px 80 zieht nich

  • hallo erst mal.. also ich hab jetz seit nem halebn jahr eine vespa px80 e lusso.... hatte zwar schon einen kolbenfresser aber fahre sie trozdem immer noch gerne.... benutze jetzt zwar nicht mehr die ölpumpe sondern tanke direkt 1:50ger gemisch.... aber das nur so nebenbei....


    meine eigentlcihe frage is ob es normal is das die vespa wenn ich z.B. am berg anfahren will vollgas braucht um nicht auszugehen.... und auch beim allgemeinen bergfahren schafft sie nur so ihre 50 km/H wollte nur mal wissen ob das normal is oder nich..... wenn nein was kann das problem sin? danke im vorraus.
    sandmann

  • Was hat den dein Berg für ne steigung? Wenn es steil ist, ist das ganz normal. Wie schnell läuft sie den auf der Ebene?
    Hast du das Problem schon immer oder ist es erst seit kurzem so?
    Was ist mit deinem Puff? Ist der evtl. zu?

  • naja auf grader strecke schafft sie schon ihre 85 und sogar knappe 90... ja das ist so seid ich sie haben aber mein vater meinte eben das sei nich normal..der berg is nich alzu steil^^ genaue angaben kann ich nich machen^^ also steil is was anderes^^ und woran seh ich ob mein auspuff zu is^^?

  • das gleiche kann ich auch manchmal bei meiner 125er px beobachten.... man fährt auf der bahn und kaum kommt eine leichte steigung und man behält die gleiche positiobn mit dem gasgriff das sie tatsächlich langsamer wird!


    das wird aber normal sein, man dosiert dann eben etwas nach und schon schafft sie es! das sie ausgeht kann ich mir eigentlich nicht vorstellen! dann schalte doch einfach mal einen gang runter und guck ob es dann immernoch so ist!



    grüße

  • haha^^ ne schon klar das sie nich merh so schnell fährt aber das wenn der berg nur bissl is das sie dann nur noch 50 schafft is doch nich normal und wenn ich am berg anfahren will geht oohne vollgas halt gar nix... sonst is se aus

  • Ja wenn am Berg keine Power mehr kommt, und du mit Vollgas
    anfahren musst ist vielleicht auch deine Kupplung hinüber.


    Das merkt man doch wenn so ein Teil schleift.


    Gruß
    Frank

  • Das mit der Kupplung wäre dann aber andersrum, denn er schreibt doch, dass die Kiste dann ausgeht wenn die Kupplung durchschleift dreht se hoch un man kommt trotzdem nicht richtig voran...scheint aber irgendwas schlecht eingestellt zu sein wenn die nur mit vollgas nen berg schafft. Vielleicht der Gaser zu fett?! Springt die ohne Choke an?

  • Spricht meiner Meinung dafür, dass der Vergaser zu fett eingestellt ist, wenn die Vespe auch ohne Choke anspringt. Am Besten mal noch das Kerzenbild checken oder einfach mal ne halbe Umdrehung magerer stellen. Jedoch vorsicht, dass das nicht zu mager wird sonst gibts ein Loch im Kolben weil der Zylinder dann extrem heiß wird. Wenn die Vespa zu fett läuft merkt man das auch gut im unteren Drehzahlbereich, die dreht dann nur so träge hoch und reagiert verzögert aufs Gas geben, außerdem geht se schlecht an wenn se warm ist bzw säuft direkt wieder ab. Wegen dem absaufen kam ich auch nur auf den Gaser...

  • Ne korrekte Vergasereinstellung wäre vielleicht nicht das schlechteste :)


    Was du tun musst: hab ich für dich gemacht: Suchfunktion benutzen :)


    Kommt das bei raus, wenn man nach Vergaser einstellen sucht:



    "sollt man möglichst bei mittlerem luftdruck machen
    zuerst den motor richtig warmfahrn
    vespa so hinstellen,dass fast betriebszustand entsteht
    also bei vorderradabstand zum boden was unters hinterrad legen
    seitliche luftschraube sacht bis anschlag eindrehn
    nun diese ca. 3 umdrehungen wieder rausdrehn
    motor starten
    mit der oberen gasschieberanschlagschraube allerniedrigste drehzahl einregeln
    nun die seitliche luftschraube SEHR LANGSAM hineindrehn,
    bis höchte drehzahl
    nun die luftschraube 1/4-tel umdrehung wieder rausdrehn



    fertig


    nuns standgas mit der anschlagschraube feineinstellen"

    Ich bin immer optimistisch, sogar meine Blutgruppe ist positiv.

  • Eventuell siehtr das bei euch largeframistis und euren SI Vergasern etwas anders aus.
    Die Anleitung ist vom Oldie und war (primär) für die smalfframe gedacht

  • aber ne antwort welche bedüsung reinmuss habe ich noch nicht erfahren....
    ja och fahr ne p80x ohne ölpumpe(ist zwar noch drin leuft aber nicht...wie muss ichsie eigentlich abklemmen reicht es denn das stückchen wo der schlauch drauf sitzt abzudichten???diesen metalstab halt woder schlauch mit dem öl draufkommt