PK80s: Ab 60 km/h geht der Motor aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK80s: Ab 60 km/h geht der Motor aus

      Hallo liebe Rollergemeinde,

      nachdem ich noch immer keine Lösung für mein Problem habe, versuche ich es jetzt noch mal mit einer anderen Beschreibung des Problems:

      Roller: Vespa PK 80 S automatica elestart

      Was wurde gemacht:
      + Vergaser gereinigt
      + Tank gereinigt
      + Benzinschlauch gekürzt (ohne Filter)
      + Ölzufuhr geprüft
      + Vergaser eingestellt
      + Zündgrundplatte neu verkabelt
      + Luftfilter erneuert
      + Schwimmer und Dichtungen im Vergaser ersetzt
      + Zündkerze überprüft
      + Kontakte gereinigt

      Was war vorher: bis in den Dezember lief die Vespa ohne Probleme und wurde dann für 4 Monate in die Garage gestellt.

      Was ist jetzt: seit dem "Frühlingserwachen" läuft die Vespa unter 60 km/h absolut stabil und zuverlässig. Sobald man aber mit Vollgas über die 60 km/h kommt, fällt die der Motor in ein Drehzahlloch und geht in der Regel aus, läßt sich aber manchmal mit behutsamem Gas abfangen.

      Ist der Motor aus, läßt er sich sofort mit einem Kick wieder starten, geht dann noch ein bis zeimal aus und fährt dann wieder zuverlässig, solange man nicht über die 60 km/h kommt.

      Das Phänomen tritt erst seit der Wiederbelebung auf; vor dem Winterschlaf war das nicht so.

      Um den Fehler zu beseitigen, habe ich den Vergaser noch mal raus und komplett gereinigt und neu eingestellt. Hat null gebracht.

      Ich habe absolut keine Ahnung, was das sein könnte? Kann es evtl. an der Grundplatte liegen, oder ist das ausgeschlossen?
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • Hab' mittlerweile den Fehler selbst gefunden.

      Der Bezinschlauch ist "verruscht" und wurde dabei (wie auch immer das gehen konnte) gequetscht. Jetzt schnurrt sie wieder...
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht