Meine Vespa Cosa 125

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Meine Vespa Cosa 125

      Meine Vespa springt sofort an,sie läuft auch sehr gut im Stand,nur sobald ich gas geben will nimmt sie das nicht an und tut sofort abwürgen,aber wenn ich sofort das gas zurücknehme läuft sie wieder einwandfrei!

      Hab mal den Benzinschlauch durchepustet und den Benzinfilter gesäubert,dachte vielleicht wegen Verunreinigung,hat nichts gebracht!

      Das Problem bei ihr ist auch sie stand sehr lange ungefähr 8-10 Jahre in der Garage,hab sie vor kurzem erworben! Hat mal gerade 3000 km,letztens bin ich mit ihr so 2km gefahren ohne probleme,auf einmal nahm sie kein gas mehr an und würgte ab das passierte schon jetzt öfter!

      mfg Vespone Italiano
    • Gaser verstellt oder zugesifft. Den Vergaser einfach mal abbauen, alle Düsen rausschrauben, und gründlich durchpusten. Ggf. mal in Benzin schmeißen, und das ganze Dingen ordentlich einstellen.
      Zitat Vechs:
      Karl, Westsider... hauptsache Italien
    • Ich wünsche dir, dass es das ist. Wenn nicht würde ich mit Falschluft rechnen. D.h. dass der Motor beim Gasgeben, und somit verstärktem Ansaugen, irgendwo durch eine kaputte Zylinderfußdichtung Luft zieht.
      Zitat Vechs:
      Karl, Westsider... hauptsache Italien
    • also vergaser "verstellt" ist immer so ne blöde aussage weil ich beim besten willen nicht vertehen will
      wie der sich von selber verstellt :whistling:

      mach den gaser mal raus und koplett sauber. neue dichtungen nicht vergessen.
      wenn du spritseitig alles schon gecheckt hast check noch mal zündkerze, kabel und cdi.

      wenn du schreibst das die möhre längere zeit stand könte es auch sein das die simerringe sich
      kaputt gestanden haben.....muß aber net check erst aml das ander

      greetz sain
      "Shes my life, shes so bad Shes the best ride I ever had" :love: :love: