Meine PK 50 XL1 springt nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Meine PK 50 XL1 springt nicht an

      Hallo Leute,

      ich bin neu hier, hab bis jetzt nur gelesen und gedacht, dass ich genügend gelernt hätte - Fehler, Fehler und nochmal Fehler...

      Ich hab mir vor 4 Tagen eine PK 50 XL1 für ganz billig gekauft, sie stand ca. 9 Jahre still und ich hab mich auch gleich über die üblichen arbeiten gemacht, Vergaser und Tank. Sie will aber nicht, wenn ich sie antrete geht sie kurz (ca. 10 Sek.) und dann geht sie wieder aus, außerdem nimmt sie kein Gas an, wenn ich Gas geben will geht sie sofort aus. Ich bin jetzt langsam am Ende mit meinen Nerven und ich habe jetzt auch schon überlegt, ob ich sie gleich wieder verkaufen soll, aber ich wollte jetzt hier nochmal schauen, ob vielleicht jemand das gleiche Problem hat... Bitte helft mir!!

      Servus

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 0POS ()

    • Hallo Opos,

      nur nicht verzweifeln, ich hab selbst gelernt, daß die Technik unserer Vespen nicht sooo kompliziert ist ujnd selbst Anfänger (bin auch einer) den Vergaser ausbauen und reinigen können. Hilfreich ist dabei natürlich etwas Druckluft und, wie bereits gesagt Benzin bzw. Bremsenreiniger. Schau bei der Gelegenheit gleich nach, ob dein Vergaser die richtige Bedüsung hat. (Bei mir war ne zu große HD drin) Sollte ne 65er sein.
      Ansonsten findest du hier über die Sufu eigentlich alles.

      Ist ein prima Forum :)

      Gruß
      Marc
    • Sie springt an, und wie!! Ich hab den Vergaser (zum 5. mal) ausgebaut und gründlichst gereinigt, auf den ersten Tritt kam sie und ging dann nicht mehr aus... Jetzt kann ich mich an die anderen Problemchen machen und putzen, dass hat sie nach 9 Jahren dringend nötig... Danke für eure Antworten, bis Bald... Michael
    • Öl nachfüllen. Naja, wenn du Gemischschmierung fährst, musst du im Verhältnis 1:50 2Takt-Öl(100 ml Öl auf 5 Liter Benzin/Super) in deinen Sprit kippen.

      Ansonsten, Öl nachfüllen, soweit ich weiss, gar nicht. Ersetzen kann man das Getriebeöl, indem du das alte ablässt und anschliessend mit 250 ml neuem SAE 30 Getriebeöl nachfüllst.

      Oder wie war deine Frage gemeint?
      Ich bin immer optimistisch, sogar meine Blutgruppe ist positiv.
    • Original von 0POS
      Sie springt an, und wie!! Ich hab den Vergaser (zum 5. mal) ausgebaut und gründlichst gereinigt, auf den ersten Tritt kam sie und ging dann nicht mehr aus...


      Hej, super!
      Da ich das noch vor mir habe: War der Vergaserausbau schwierig? Und was hast du zum Reinigen benutzt?
    • Original von SoGod
      Ansonsten, Öl nachfüllen, soweit ich weiss, gar nicht. Ersetzen kann man das Getriebeöl, indem du das alte ablässt und anschliessend mit 250 ml neuem SAE 30 Getriebeöl nachfüllst.

      Oder wie war deine Frage gemeint?



      Genau das Öl hab ich gemeint, war blöd formuliert... Danke für die Antwort!!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 0POS ()

    • Original von ilfer
      Original von 0POS
      Sie springt an, und wie!! Ich hab den Vergaser (zum 5. mal) ausgebaut und gründlichst gereinigt, auf den ersten Tritt kam sie und ging dann nicht mehr aus...


      Hej, super!
      Da ich das noch vor mir habe: War der Vergaserausbau schwierig? Und was hast du zum Reinigen benutzt?



      War eigentlich überhaupt nicht schwer, hatte vorher eine CY und da haben die Leute schon gesagt das ist leicht. Bei der Vespa ist es noch leichter, ich habe viel Benzin, eine ganz feine Nadel und Luft gebrauch. Die Düsen habe ich einfach durchgeblasen und wenn was nicht ging hab ich es mit der Nadel versucht... Auseinanderlegen ist kein Problem, auch für ungeübte, ein wenig Erinnerungsvermögen sollte man aber schon haben um zu wissen wo die ganzen Düsen hinkommen. Habe ca. 30 Min. gebraucht...

      Wenn du noch Fragen hast, dann her damit...

      MfG
    • Klingt gut!
      Hast du irgendwelche neuen Dichtungen gebraucht? Oder einfach nur auseinandergebaut und wieder zusammen?
      Ich hab auch noch keinen Getriebeölwechsel gemacht, weil ich noch keine Dichtungen da hab...
    • Original von ilfer
      Klingt gut!
      Hast du irgendwelche neuen Dichtungen gebraucht? Oder einfach nur auseinandergebaut und wieder zusammen?
      Ich hab auch noch keinen Getriebeölwechsel gemacht, weil ich noch keine Dichtungen da hab...




      Dichtungen habe ich keine gebraucht, einfach zerlegt und wieder zusammengebaut, war alles noch ok. Ich fahre jetzt bis zum Herbst und dann kommt sie in den Keller zum restaurieren, aber es ergeben sich bestimmt noch fragen bis dahin... Tolles Forum, echt!!