PK50S hat fehlzündungen trotz korrektem Setup

  • Hallo Leute


    Ich fahre eine PK50S.Habe eien 102er Polini,19,19er Delorto,Rennwelle.Auspuff Original Sito. Simmeringe sind alle neu.Der motor ist abgedichtet.
    Also das Problem ist folgendes:
    Nach meinem Umbau sprang der Roller sofort wiedergut an. Er fuhr auch einige Meter sehr gut bis die Fehlzündungen kammen. Habe dann denn [lexicon]Zündzeitpunkt[/lexicon] 17 V.OT eingestellt. HD düsen 78-86 alle getestet immer das gleiche Problem geblieben.Zündkerze ist immer Schwarz und naß. Mehr als 45Kmh waren auch nicht drin. Irgendwie ist da der Wurm drin. Manchmal fährt sie ein paar meter und dann geht wieder garnix. Zündfunke ist sehr stark. Verdichtung soll 1:11,2 sein.was bedeutet das eigentlich ,welchen Sprit soll ich verwenden und mischen? Bitte helft mir mit euren Tipps weiter. Ich bin echt bald am Ende mit dem Teil. Das ding nimmt auch keine Werkstatt an wegen dem Tuning.Garantie ect.


    Hilfe bitte.

  • scooter-center empfiehlt alternativ zur W4 'ne W3. Würd' ich mal versuchen. Außerdem empfiehlt sich bei der Verdichtung (Verhältnis Hubraum zu Verbrennungsraum) Super zu mischen. Hast du den [lexicon]ZZP[/lexicon] abgeblitzt oder nur per Markierung eingestellt?

  • Hallo
    Habe den [lexicon]ZZP[/lexicon] von hand eingestellt mit einer [lexicon]Gradscheibe[/lexicon].Original war sei auf 19v.Ot jetzt soll sie ja auf 17 v.OT . Die Kerze besorge ich mir gleich. Werde es dann erstmal testen und melde mich später wieder,danke. MfG