Vespa geht während der Fahrt aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa geht während der Fahrt aus

      Moin Leute,
      also ich habe jetzt meinen Vegaser mit druckluft gereinigt, habe einen neuen Benzinfilter montiert und das mit dem tank habe ich auch probiert und funtioniert.
      so jetzt läuft meine Pk trotzdem nicht länger als 1-2 kilometer und verliert auch nach und nach ihre Leistung. Am anfang läuft sie super dann nach 1min lässt die leitung stätig nach bis sie dann wieder aus geht.

      habt ihr noch ideen was es sein könnte? Ein Kumpel meinte es könnte sein dass es am Kolben liegt.

      MFG
    • Hab's gerade schon woanders geschrieben:

      Check' mal Deine Benzinschlauch auf
      + Länge
      + wie er verlegt wurde
      + ob er einen Riss hat
      + ob er irgendwo abgeknickt ist

      Der Schlauch sollte so kurz wie nur irgend möglich sein. Gerade so lang, daß Du den Tank noch einbauen kannst.

      Wenn da nichts ist:

      Zündkerze richtig?
      Vergaser sauber?
      Falschluft?
      Luftfilter sauber?
      Tankdeckelentlüftung läßt Luft durch?
      Gemisch richtig?
      Vergasereinstellung richtig?
      Dreck im Tank?
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • ja sie dreht im standgas hoch. und die restlichen dinge habe ich alle beachtet. vergaser ist sauer und eingestellt luftfilter ist sauber, zündkerze , tankt alles überprüft. also muss ich jetzt einen neuen zylinder einbauen?
    • An den kaputten Zylinder glaube ich nicht. Hochdrehendes Standgas kann alles mögliche sein. Schon eine falsche Vergasereinstellung kann das verursachen.

      Den Benzinfilter hätte ich gar nciht erst eingebaut.

      Zunächst sollte mal der Vergaser grundeingestellt und sichergestellt werden, daß die Vespa genügend Sprit bekommt (ich tippe ja noch immer darauf).

      Wenn der Roller warmgefahren ist, machst Du die Feineinstellung.

      Prüf mal, ob Du evtl. Dreck oder Rost im Tank hast. Bei einer meiner Vespen hat sich der Innenlack aufgelöst und den Vergaser immer wieder zugemacht.

      Wie ist es denn, nach den 1-2 km? Springt die Vespa nach ein paar Minuten wieder an und geht dann wieder aus? Oder bleibt sie nach den 1-2 km aus?
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • Hast du mal gecheckt, ob Du nach den 1-2 km noch nen Zündfunken hast?

      Hatte nen ähnliches Problem, allerdings hatte ich nach ein paar kilometern keinen zündfunken mehr! danach sprang sie mal an, und mal wieder nicht...
      (es war ne kalte Lötstelle am Pickup)
    • ne also ich nach den 1-2km muss ich ein paar minuten warten und dann läuft sie wieder aber dann nur so 300m oder so.

      Den vergaser habe ich gerade grungeinstellen lassen. Das Problem ist ja auch dass die Drehzahl gar nicht mehr runtergeht. Die Drehzahl lässt sich nur mit dem einlegen von den Gängen steuern.

      Die Idee mit dem Zündfunkten habeihc noch nicht probiert werde ich aber auch umgehend tun;)
    • also meine süße läuft wieder:D juhu. ich habe alles probiert und es war auch alles in ordnung. ich habe dann neues Bezin ( super) getankt und sie lief wieder ohne probleme;)
      Viele Danke für eure ganzen tipps;)