Aussetzer bei 4.500U/Min. + 70km/h

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Aussetzer bei 4.500U/Min. + 70km/h

      Hallo!

      Heute morgen zur Arbeit: (Zünd-)Aussetzer bei ca. 4.500 U/Min, 70km/h, 4. Gang. Hat sich angefühlt als ob nicht genügend Sprit ankommt. Cosa wird dann etwas langsamer und dann gehts wieder...

      Was könnte das sein? Sonst läuft die Cosa problemlos und hatte bisher auch keine Probleme mit höheren Geschwindkeiten. Liegts vielleicht an der Außentemperatur (ca. 1-2°C?). oder bin ich zu schnell ;-)?

      Hilfe!

      Alex
    • morgen

      bist dir sicher das es ein Spritzufuhrproblem ist???

      könnte auch ein defekter PickUp sein
      Member of "Rogue Unit SC"

      Geschwindigkeit kostet Geld. Wie schnell willst du zahlen?

      Der Teufel hört Techno
    • Ferndiagnose ist natürlich etwas schwer :whistling:

      hast du bei der Vespa irgendetwas geändert in letzter Zeit ??


      was ist denn "pick-up"? (bin neu...)


      Hallo ich bin der PickUp-Link

      Vergaser auch schon mal gereinigt >> hier vorallen das eingebaute Sieb ,kann sich wg ablagerung nach längerer Standzeit auch zusetzen
      Member of "Rogue Unit SC"

      Geschwindigkeit kostet Geld. Wie schnell willst du zahlen?

      Der Teufel hört Techno
    • Habe nur den Radbremszylinder erneuert - am Motor habe ich nichts verändert.

      Danke für den Link - das Ding hab ich schon mal irgendwo gesehen.

      Mit Vergasreinigen etc. hatte ich bisher noch nichts am Hut - kann ich das als blutiger Anfänger denn selbst erledigen?
    • Moin

      Ja kannst du selber machen. Den Vergaser komplett zerlegen, dann alle Teile mit Hilfe von Wattestäbchen, Lappen, Bürsten und was man sonst noch so findet reinigen. Wahlweise mit reinem Sprit oder Bremsenreiniger, geht auch gut.
      Solltest du Zugang zu einem professionellen Ultraschallgerät haben, dann ist das die optimale Lösung.

      Keine Angst beim Zerlegen vom Vergaser, den bekommste wieder zusammen.

      Bei der Gelegenheit, auch mal den Luftfilter eine Nacht in reinem Sprit baden lassen. Dann von innen nach aussen auspusten, geht auch an einer Tanke.

      Sollte dann der Fehler immer noch da sein, dann weitersuchen in richtung CDI.

      Grüße von der Küste

      Holger
      wer rechts dreht, wird Sturm ernten
    • Mit Vergasreinigen etc. hatte ich bisher noch nichts am Hut - kann ich das als blutiger Anfänger denn selbst erledigen?


      ja das ist sicher zu bewältigen :thumbup:

      hier noch ne schöne Explosionszeichnung von SI Vergaser
      Member of "Rogue Unit SC"

      Geschwindigkeit kostet Geld. Wie schnell willst du zahlen?

      Der Teufel hört Techno
    • Moin

      Mal ne Frage, hat deine Dame längere Zeit gestanden?

      Nicht das du den Dreck jetzt, mit Ach und Krach durch den Gaser gedrückt hast. Also 90 mit verdreckten Vergaser, ist schon ungewöhnlich. Oder deine Dame hatte einfach nur ihre Monatsbeschwerden.
      Woher kenne ich das nur... :D

      Grüße von der Küste

      Holger
      wer rechts dreht, wird Sturm ernten
    • Sie stand jetzt 3 Monate in der Garage. Bin aber danach bestimmt 3-4 Tage ohne Probleme gefahren und dann eben, dieser eine Morgen mit den besagten Problemen. Am Tag danach dann auch nochmal, wieder nur am Morgen.

      Und wie gesagt: sonst fährt sie ja ohne Mucken und das sogar mit 90...

      Aber jetzt gibts noch was neues: Die Batterie ist wohl kaputt (der E-Start bringt sie morgens nicht zum Laufen, mittags dann schon) - kann das eine mit dem anderen zu tun haben oder hat meine Cosa nur irgendwas gegen früh aufstehen? ;)

      Gruß
      Alex