Kupplungproblem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kupplungproblem

    Hallo,
    habe meine V 50 Baujahr 1977 nach etlichen Jahren wieder"ausgegraben" (momentan wieder original mit 50 ccm) aber scheinbar schon damals Probleme mit der Kupplung gehabt und deswegen verstauben lassen-
    gestern eine neue 4 Scheiben Kupplung eingebaut, Seil gespannt bis zum zerreissen, glaube mir fallen die Finger ab beim auskuppeln, und trotzdem schlechte Trennung (ziehe vor dem Wegfahren Kupplung,haue den 1. Gang rein und fährt trotzdem weiter fasst so wie vorher mit den alten Belägen,nur etwas gebremster.Deswegen ein paar Fragen:

    soll man jetzt die neuen Scheiben und Belege vor dem Einbau in den Kupplungskorb mit Getriebeöl betränken oder nicht

    kann die Ursache für schlechtes auskuppeln irgendwie mit dem Getriebe und nicht mit der Kupplung zusammenhängen

    bin seit dem Einbau der neuen Kupplung (weil kein Kennzeichen) nur am Parkplatz ca. 200m im Kreis gefahren,ist das zuwenig um die neue Kupplung "einzuschleifen"

    wenn der Seilzug nicht verklemmt ist, wieso kann es so einen starken Druck am Kupplungshebel geben (bin kein Schwächling).

    Für hilfreiche Hinweise wäre ich sehr dankbar, es wird nähmlich langsam Sommer und Zeit zum Umbau, Danke!

    Driver
  • Zur ersten frage mann sollte die scheiben mit dem belag eine nacht im getriebeöl liegen lassen und dann erst einbauen, zu zwei getriebe hat nichts mit dem auskuppeln zutun, zu drei das problem kann sich nach den einfahren beheben (muss aber nicht) , zu vier der korb ist für drei scheiben ausgelegt mit vier ist noch weniger platz als so schon ist für die scheiben daher musst du viel kraft aufwenden um sie zusammenzudrücken ich rate dir bau die ori scheiben ein und dein prob ist erledigt !!
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • das Problem hat sich gestern gelöst, da ich bei nochmaliger Kontrolle gemerkt habe,daß sich das Kupplungsseil im inneren des Zuges zerfranst hat und deswegen eine starke Reibung entstand, und weil im inneren des Zuges ein Haufen Rost und Dreck war,neues Seil mit Fett rein und Nippel und Hebel eingefettet und siehe da, die 4 Scheiben Kupplung trennt tadellos und hebelt sich auch akzeptabel,totzdem Danke für den Tip,

    Driver