Springt nur ganz kurz an und geht wieder aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Springt nur ganz kurz an und geht wieder aus

      Hi

      Habe nun folgendes Problem:

      Gestern sprang die Vespa endlich an, anschließend bin ich 200m gefahren und dann nahm sie auf einmal kein gas mehr an und ging aus.

      Zuhause dann Vergaser und alle Düsen zum 3. mal gereinigt und wieder versucht anzuschieben. Jedemal geht sie kurz an, dreht etwas hoch und geht dann soforet wieder aus. Woran kann das liegen? Hab noch die Uralte Zündkerze drin von 1985 liegts vllt daran? :D

      Hab auch schn das sieb im Tank komplett erneuert und im Vergaser alles gereinigt. Ich versteh das net


      Jemand ne Idee???



      MFG
    • Kauf erstmal ne neue Zündkerze, auf die idee biste ja schon selbst gekommen :) Ist nicht so die Mörderinvestition, kosten im Schnitt um die 3 Euro.
      Ich bin immer optimistisch, sogar meine Blutgruppe ist positiv.
    • + Hast Du den Vergaser auch richtig eingestellt?
      + Ist der Benzinschlauch auch nicht zu lang?
      + Ist der Benzinschlauch evtl. abgeknickt oder gequetscht?
      + Hast Du u. U. Dreck im Tank?
      + Ist zwischen Benzinschlauch und Vergaser noch mal ein Filter? (Wenn ja, raus damit)
      + Ist der Sprit und das Öl neu?

      Ansonsten:
      + Zündung?
      + Brüchige Kabel?
      + CDI defekt?

      Und ganz wichtig:
      + Zündkerze schon ausgetauscht?
      + richtiger Elektrodenabstand?
      + richtiger Wärmewert?

      In den meisten Fällen liegt sowas an der Zündkerze oder an mangelhafter Spritversorgung oder am falsch eingestellten Vergaser. Könnte auch der Schwimmer sein.

      Wenn Sie nch ein paar Minuten wieder angeht, liegt's wahrscheinlich an der Spritversorgung
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • hab grad ne neue ZK geholt aber es hat nichts gebracht.

      das ist total komisch wenn ich den rolelr im 2.ten gang anschiebe dann geht er an und läuft nur solange ich schiebe.....gas nimmt er nicht an das hört dihc so an als würde er zuviel luft bekommen abe rich kann mir das nciht erklären bin ja 200meter gefahren und der lief ja udn dann auf einmal


      MFG

      edit: benzinschlauch ist sehr kurz, filter ist nicht da und tank wurde gereinigt+neue filter.

      MFG

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tupackiss ()

    • Prüf' mal, ob nicht vielleicht Dein Choke hängt.

      Dann prüfen:
      + Vergaser sauber?
      + Sprit neu?
      + richtiges Mischungsverhältnis?
      + richtige Zündkerze mit richtigem Elektrodenabstand (0,6mm)
      + Sicher, daß die Vespa nicht versoffen ist?

      Wenn Du alles mit JA beantworten kannst machst Du folgendes:

      1. Zündfunke überprüfen (Achtung! Hochspannung! Aufpassen!)
      + Zündkerze rauschrauben und in Zündkerzenstecker stecken
      + den Zündkerzenstecker an einer ISOLIERTEN Stelle anfassen (oder noch besser mit einem nicht
      leitenden Greifwerkzeug) und mit der Elektrode möglichst nahe an eine blanke Stelle des Motors
      halten.
      + Kickstarter betätigen (mit Helfer geht das einfacher)
      + aufpassen, daß Du keine gewischt bekommst

      Wenn bei diesem Test KEIN Funke von der Elektrode zum Motor überspringt und damit zu sehen ist, liegt's wahrscheinlich an der Zündung.

      Wenn ein Zündfunke zu sehen ist, ist alles ok. Bau die Zündkerze wieder ein und mach dann folgendes:

      2. Vergaser grob einstellen
      + prüfen, ob Vergaser fest und dicht auf dem Ansaugstutzen sitzt
      + Gemischschraube VORSICHTIG ganz reindrehen und dann wieder 1,5 Umdrehungen rausdrehen.
      + evtl. noch das Standgas etwas hochdrehen, so daß der Motor von Haus aus schon etwa Gas gibt.

      Wenn der Vergaser wirklich sauber ist und Sprit bekommt, muss der Motor so auf jeden Fall laufen und sollte dann fein eingestellt werden können, wenn er warm ist.

      Wichtig ist auch, daß die Standgasschraube nicht ganz rausgedreht ist, weil das sonst nicht funktionieren kann. Standgas brauchst Du immer. Ansonsten geht jeder Roller sofort wieder aus.

      Wenn der Roller dann immer noch nicht läuft kann es eigentlich nur noch mangelnde Kompression sein oder er ist versoffen.

      Kompression: mit Kompressionsprüfer prüfen bzw. in der Werkstatt prüfen lassen

      Versoffen:
      1. Bezinhahn zu
      2. Zündkerze raus
      3. Zündkerze trocknen
      4. Vollgas geben und 2-3 mal kicken
      5. Zündkerze rein
      6. Startversuch (Benzinhahn bleibt zu)
      7. Wenn er nicht startet, 1-6 so oft wiederholen, bis die Kerze trocken ist.

      Alle diese Maßnahmen müßten auf jeden Fall den Motor zum Laufen bringen, egal, was sonst noch so kaputt sein könnte (z. B. Simmerringe o. ä.).

      Lediglich wenn die Zündung nicht geht oder der Roller keinen Sprit bekommt, hast Du keine Chance. Also deshalb:

      Check unbedingt auch die BENZINZUFUHR.

      Prüf das alles mal ab und schreib, ob es geklappt hat.
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • soooo Die Vespa läuft jetzt.....auch ne längere zeit

      das probelm: Wenn ich das ding anschiebe geht sie zwar an, jedoch dreht sie immer hoch udn runter einfach so und wenn ich den choke wieder rausnehme dann läuft sie zwar ruhiger aber es lässt sich kein vernünftiges standgas einstellen und irgendwann eght sie ienfach aus wenn ich nciht immer zwischendurch gas gebe...

      was kann ich da machen?


      MFG
    • Das hört sich an als wenn die Simmeringe kaputt sind!Zuviel Luft,dann vielleicht noch das Standgas ganz niedrig ,und somit dreht sie bei geeigneter Drehzahl hoch mit Gas und wenn du los lässt geht sie aus!Oder zuviel Falschluft!Mach den Ballontest ob die Simmerringe durch sind!Vergaser runter vom ass und dicht machen mit stück von einer Plastiktüte und Gummi drum .Jetzt Öleinfüllstutzen öffnen für Getriebeöl und jetztLuftballon aufblasen und über das Auspuffendrohr stülpen,wenn Luft raus kommt aus Getriebeeinfüllloch dann sind Simmerringe durch!!Probiers aus und sage bescheid bin mal gespannt!!
    • Na ja, zumindest läuft sie schon mal.

      Das von Dir beschriebene Problem ist typisch und sollte sich beheben lassen, in dem Du 100% die richtige Kerze einbaust und dann den Vergaser optimal einstellst.

      Wichtig ist auch, daß der Motor keine Falschluft zieht, was er vor allem gerne beim Übergang von Vergaser zu Ansaugstutzen macht.

      Den 100%en Tipp kann ich Dir leider nicht geben, weil auch meine PK nach kurzer Zeit von alleine ausgeht, wenn ich nicht immer wieder ein bißchen mit dem Gas spiele.

      kurze Frage: Habe ich es richtig verstanden, daß das Gas hochdreht und erst wieder runtergeht, wenn du am choke-zug ziehst, den choke also betätigst?

      Nach meiner (persönlichen) Meinung kann das Problem nur bei diesen Punkten liegen:

      Vergaser noch nicht richtig eingestellt

      oder

      falsche Düse eingbaut

      oder

      die Zündkerze hat den falschen Wärmewert

      oder

      der Vergaser ist am Ende

      oder

      der Motor zieht irgendwo Falschluft

      oder Simmering kaputt

      oder eine Kombination aus den oben genannten Punkten.

      Trotzdem sollte sich das soweit beheben lassen, daß Du einigermaßen entspannt fahren und vor allem sicher sein kannst, daß Du ankommst.

      Fangen wir bei der Falschluft an. Wenn es daran liegt, mußt Du herausfinden, wo sie angesaugt wird und die Undichtigkeit beheben. Wie Du das herausfindest, kannst Du über die Forensuche finden (hab's noch nie selbst gemacht, weiß aber, daß dazu einige Beiträge mit Anleitungen existieren). Findest Du, glaube ich, auch unter Tipps & Tricks (z. B. siri-dichttest).

      zündkerze: hier gibt tatsächlich mehrere und du solltest darauf achten, daß du die richtige eingebaut hast. von der richtigen zündkerze und ihrer funktion hängt oft ab, ob der motor sauber läuft oder nicht. am besten gehst du mal in den fachhandel (nicht in den baumarkt) und läßt dir für dein modell die richtige kerze raussuchen.

      vergaser einstellen: am besten genau nach dieser anleitung.
      vespaonline.de/204161-vespa-ve…-einstellen-mit-bild.html
      düse: test mit kleinerer oder größerer düse machen.

      vergaser am ende: da gibt es beim händler passende dichtsätze und einen neuen schwimmer zum vergaser überholen. wichtig: beim einstellen sollte man nur ganz leicht drehen und keinesfalls fest bis zum anschlag. denn sonst werden die an sich kleinen öffnungen im vergaser zu groß (z. b. gemischschraube) was zur folge hat, daß sich der vergaser nicht mehr sauber einstellen läßt.

      da ich nachvollziehen kann, wie schwierig das mit dem einstellen ist, wenn der motor unrund läuft:
      1. motor gut warm fahren
      2. helfer mitnehmen
      3. der helfer soll genau so viel gas geben, daß der motor läuft und zwar konstant.
      4. wenn du dann an der einstellschraube drehst, solltest du auf jeden fall einen effekt feststellen; entweder geht der motor aus oder er dreht beim reindrehen hoch. wenn du das hinbekommst, kannst du auch den vergaser sauber einstellen.


      zu guter letzt: die einstellschraube für den leerlauf darf nicht zu weit rausgedreht sein. sie muss so eingestellt sein, daß der gashebel am vergaser immer ein wenig unter "spannung" ist. drehst du diese schraube ganz raus, so daß der hebel ganz zurück kann, wird der roller immer ausgehen.

      damit solltest du nun in der lage sein, die laufeigenschaften des motors zu optimieren. wenn's dann nicht klappt, hoffe ich, daß dir einer der falschluftexperten einen heißen tipp geben kann.
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • soooo

      heute mal ausführlich den dichtetest gemacht und nix gefunden.

      Hab statt nem Luftballon den Kompressor genommen und vorsichtig luft reingelassen.

      Kolben war unten und kerze war drin. Ölschraube zum Inefüllen war auf und der ansaugstutzen war zu

      Habs 4 mal gemacht und jedesmal kam nix raus aus dem loch hab da nen streichholz drangehalten und nix hat geflackert.

      Hab nun probleme beim Vergasereinstellen.

      Kann mir jemand 100%tig sagen wofür diese schrauben sind und welche funktion diese haben?

      Vielen Dank :)

    • Die ganz linke ist die Gemischeinstellschraube, die mittlere eine Düse, welche genaus weiss jemand anders, und die ganz rechts irgendeine andere Schraube ;)
      Zur Vergaser einstellung brauchste aber nur die danz linke und die Standgasschraube(Rändellschraube, da wo der Gaszug ankommt,quasi die unterste im Bild), der Rest muss einfach festgeschraubt sein.
      Ich bin immer optimistisch, sogar meine Blutgruppe ist positiv.
    • mittlere düse

      hi, die mittlere "schraube" ist die leerlaufdüse, also gar nicht so unwichtig für ein gutes standgas ;) ruhig mal rausdrehen und saubermachen! meine war komplett zu. :(
      grüße
      89er PK 50 XL, 75DR, HD 72, 16/15F, Sito Puff, läuft!