PK 50 XL nimmt im unteren Bereich kein Gas an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL nimmt im unteren Bereich kein Gas an

      Ich bin neu hier im Forum und wollte gleich zu Anfang mal eine Frage für die Profis hier im Forum stellen.

      Kurz die Geschichte.

      Ich habe am Samstag für die Schwester meiner Freundin eine Vespa PK50XL V3X5TO Bj. 90 für 200€ gekauft.

      Laut Besitzer lief sie immer zuverlässig bis sie eines Morgens nicht mehr anspringen wollte. Dann stand sie 5 Monate bis ich sie geholt habe.

      Ich hab gestern, da ich selber zwei alte Mopeds habe, die Kerze rausgenommen alles nen bisschen sauber gemacht, Sprit habe ich nicht abgelassen, da nur recht wenig drin war einfach reichlich frischen Sprit nachgefüllt. Dann noch ein bisschen Kaltstartspry rein und sie da nach dem zweiten Kick lief das alte Mädchen wieder.

      Jetzt kommt das Problem sie läuft nicht wirklich rund bzw. gar nicht.

      Der Kaltstart ändert überhaupt nichts egal in welcher Stellung man ihn stellt.

      Im unteren Drehzahlbereich nimmt sie überhaupt kein Gas an und säuft sehr schnell ab wenn man sie nicht durch häufiges Vollgas geben bei Laune hält. Sobald sie allerdings in den höheren Bereich kommt läuft sie gut und nimmt recht spontan Gas an.

      Da ich auf eine Verschmutzung bzw verharzung des Vergaser getippt habe, hab ich den guten einfach mal rausgebaut und mehr oder weniger zerlegt und die Kupferfarbenen Düsen (hoffentlich waren das die Düsen) mit Bremsenreiniger gereinigt.Leider habe ich von Vergasern wirklich keine Ahnung.

      Leider hat das ganze überhaupt nichts gebracht sie säuft immer noch ständig ab und man kann den Gasgriff nicht loslassen ohne das sie ausgeht.

      Ich hoffe ich habe das ganze Detailgetreu genug beschrieben und bin gespannt auf eure vorschläge wie ich sie wieder fit bekomme.



      Danke im Vorraus ;)
    • Ich würd da erstmal den kompletten Gaser reinigen --> Sufu weiß, wies geht.

      Sollte das nicht funzen, ist vllt die Leerlaufdüse zu fett.

      Aber erstmal putzen!^^
      Ach ja, Benzin würde ich schon auch mal wechseln, beziehungsweise mindestens testen, ob überhaupt genug Sprit durch den Spritschlauch läuft...
      Wer reitet so spät durch Nacht und Wind...?
    • Also hast du eher das Problem das Sie im leerlauf nicht läuft???? Baujahr 90 müßte ne xl2 sein???? Serienmäßig gab es die wohl mit zu kleiner Leerlaufdüse, am besten die nochmal ausbauen und schauen was drauf steht, wenn ich mich recht entsinne bei mir ist es jetzt 42 und vorher war ne 38er drin da lief sie auch nicht im Standgas! Ansonsten kann es vielleicht sein das dein Vergaser immer noch verschmutzt ist dann laß ihn mal im Ultraschalbad reinigen.
      Du schriebst du hast den alten Sprit im Tank gelassen, hast du auf verunreinigungen geachtet????

      Grüße

      Nico
    • Naja im Leerlauf nicht laufen wäre geschönt formuliert, es gibt keinen leerlauf und sie reagiert erst nach ca zwei Sekunden auf Vollgas im unteren Bereich.
      Der Tank ist soweit ok würde ich sagen im vergaser Sieb waren nur wenige kleine Bröckchen.
      Es ist keine xl 2 muss eine der letzten xl sein.
      Fzg ident: v3 x5to laut sip also ne xl 1

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von anthrax33 ()

    • xl1 oder xl2 ist leicht zu unterscheiden! Runder Tacho dann xl1 oder großer leicht dreieckiger oben leicht abgerundet dann xl2!!!

      Mal ganz abgesehen davon scheint das Problem ziemlch sicher im Bereich Spritversorgung, Vergaser, Leerlauf zu finden sein! Aber ne xl1 hatte ich noch keine! Wenn es in dem Bereich liegt wirst du es schnell in den Griff bekommen kann nix wildes sein!!!

      Viel Erfolg

      Nico
    • Ich werde heute Abend also nochmal den gaser rausfimmeln leider ist die bebilderte Anleitung hier im Forum defekt bzw ohne Bilder gibt es vielleicht noch eine mit Bildern und meinem vergaser also dem mit der weißen Gemischschschraube.

      Wirklich Klasse wie schnell hier geantwortet wird.
    • Vespa Fahrer Avatar

      anthrax33 schrieb:

      Der Tank ist soweit ok würde ich sagen im vergaser Sieb waren nur wenige kleine Bröckchen
      Auch ein paar kleine Bröckchen sind schon zu viel! Bau am besten auch den Tank aus und mach den mal ordentlich sauber. Der Filter im Vergaser sollte lupenrein und nicht nur sauber sein.
      Hessisch by nature
    • Also ich glaube die Vespe ist verflucht.
      Ich habe den Vergaser noch einmal komplett zerlegt und alles blitzblank gereinigt. Mit ner Nadel alles vorsichtig geschruppt usw. Natürlich hat sich dabei direkt die eine Schraube die die Schwimmerkammer befestigt verabschiedet. Dann hab ich rausgefunden das die schonmal jemand mit ner Gewindefeder geflickt hat. Naja Gewinde nachgeschnitten und mit ner neuen Schraube festgebombt.
      Danach nahm sie auch prompt Gas an und lies sich fast bei Laune halten ohne immer aus zu gehen.
      Dann hab ich mich drauf gesetzt und wollte mal ne kleine Probefahrt machen, nach fünf Metern hat sich dann erstmal die Abblendlichtbirne verabschiedet, warum auch immer. Dann is mir auch noch direkt aufgefallen, das der Tacho auch nicht geht.

      Naja sie nimmt relativ schleppend gas an und wenn man schaltet bleibt das Gas stehen bzw. geht nur sehr sehr langsam zurück.

      Es wohnt nicht zufällig einer in der Nähe von Bielefeld der mal nen kurzen Blick auf die kleine werfen kann ob es sich überhaupt noch lohnt irgendwelche Versuche zu unternehmen??? Ich würde ja zu ner Werkstatt fahren aber erstens kenne ich keine günstige gute und zweitens War das Budget 300€ und mit 200€ für das Moped bleibt da für Reparaturen nicht mehr viel übrig ;(
      Ich bin echt nen bisschen verzweifelt.
    • komme auf dem weg nach hause an bielefeld vorbei...

      mach mal folgendes: dreh die standgasschraube weiter rein. halt die gute mit ordentlich gas geben bei laune, fahr mit viel drehzahl an, achte drauf, dass die nicht runter geht. das ding sollte ein zwei kilometer laufen, auf jeden fall länger als 1 minute meinetwegen mit viel gas im stand.

      dann voillgas geben, hochdrehen lassen, schlagartig gas wegnehmen und warten was passiert.

      das ganze machste n paar mal.

      als du das ding gekriegt hast, stand der benzinhahn sicher auf offen, oder? wieviel km hat die drauf?

      ich tippe mal einfach so auf falschluft...
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Nicht verzweifeln und die Nerven verlieren!!! Laß das bloß bei dem Budget mit der Werkstatt, da kommst du nicht weit!
      Viel befriedigender ist das außerdem alles selber gemacht zu haben und ich denke mit den Anleitungen hier aus dem Forum ist das für fast jeden zu schaffen!!!
      Je nachdem wie lange deine vespa gestanden hat, wieviele km sie drauf hat ist es schon sehr wahrscheinlich das sie irgendwo Falschluft zieht. Bedeutet das in der Regel die Simmerringe undicht sind. Muß man zwar den Motor spalten, Dichtungen, Simmerringe und eventuell Lager tauschen aber auch das ist machbar. Ersatzteile dafür sind nicht sehr teuer aber in der Werkstatt wärs wohl eher nen Totalschaden wegen des Arbeitsaufwand.

      Viel Erfolg

      Grüße

      Nico
    • Also die gute stand 5 Monate laut Aussage vom Vorbesitzer, der Benzinhahn war zu.
      Sie hat laut Tacho 28000 km runter.

      Heute Morgen bin ich einfach mal ne Stunde später zur Arbeit gegangen und bin mal ne Runde gefahren. Sie hatte heute Morgen zumindest sowas in der Art wie Standgas und lief auf gerader Strecke einigermaßen und ich hab sie auch bis ca. Ende vierter Gang bekommen, da der Tacho nicht geht kann ich keine Aussage über Geschwindigkeit machen.

      Dann kam leider ein recht steiler Berg und ich musste in den ersten gang runterschalten weil sie mal so gar keine Kraft hatte dann bin ich mit Schrittempo den Berg hochgefahren bis es endlich wieder einigermaßen bergauf ging.

      Das Problem mit dem neu Abdichten ist, das ich garantiert keins von den ganzen Spezielwerkzeugen habe die es für Vespen gibt. Ich habe zwar noch reichlich DKW Werkzeuge aber die helfen mit da warscheinlich auch nicht viel.

      Kann jemand vielleicht mal posten was ich da alles tauschen muss und ob es da bebilderte Anleitungen für gibt??

      Ich bin eigentlich kein Mensch der schnell aufgibt aber das kratzt ganz schön an den nerven. Heute morgen hatte ich schon leichte Mordgelüste und wär am liebsten mit unserem Touareg drüber gefahren. Aber naja is ja nicht für mich das Möped ;)
    • bevor du sie tötest, überlass sie mir günstig!

      ich komme auch um ostern rum an bielefeld vorbei, dann hol ich sie von dir ab... bevor du sie tötest. wäre ja schade drum
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Stopp!!! Hier werden keine Vespas getötet!!!

      Schau mal hier: veni-vidi-vici-vespa.de/index2.html

      Ist zwar nen v50 Motor aber bis auf paar Kleinigkeiten ziemlich gleich was den Motor selbst betrifft!!!

      Brauchen tust du nen Polradabzieher, einen neuen Dichtungssatz, neue Kickstartergummies, eventuell neue Lager, nen Satz Simmerringe, Dichtpaste, 250ml Getriebeöl SAE30 und eventuell noch so nen paar Kleinteile wenn sie flöten oder Kaputtgehen wie Halbmonde oder Sicherungsscheiben. Wenn du die Kupplung noch gleich mitmachen willst dann brauchst du noch nen Teil zur Kupplungsmontage und Kupplungsbeläge! Klingt viel ist es aber nicht, solltest du locker mit deinem Budget hinkommen!!!

      Desweiteren Zeit und Ruhe dann klappt das schon!

      Wenn du es geschafft hast bin ich mir sicher willst du sie nicht mehr abgeben ;)

      Grüße

      Nico
    • Danke für das Angebot aber von sonem kleinen Moped lasse ich mich nicht klein kriegen.
      Ich hab schonmal eine DKW RT250S aufgebaut und die war Bj 1953 also kann mich sone kleine italienische Zicke auch nicht zur kompletten Verzweiflung bringen. Auch wenn sie es schon weit gebracht hat.

      @nico68 Ok dann rufe ich doch gleich mal bei scootercenter an und frage ob ich meiner eh schon vorhandenen Bestellung etwas hinzufügen kann.
      Hoffe das is noch nicht zu spät.

      Danke für die Hilfe, dann is wenigstens der nächste Sonntag auch verplant ;)
    • Welchen Polradabzieher brauche ich denn da?? bei Scooter center is der nicht auf Lager.
      Brauche ich den Kupplungsabzieher unbedinngt wenn ich am Getriebe erstmal nichts außer Ölwechsel machen möchte??
      Oder hat vielleicht jemand nen Link wo ich den richtigen für mein Moped bestellen kann?

      Ich habe mir meinen Tacho noch einmal angeschaut, er ist dreieckig also müsste es eine XL2 sein aber laut fzg ident auf Sip ist es ne XL 1 ich find da nicht durch.
    • Häää???? ?( wie kommt ihr denn drauf das sie Falschluft zieht??ist ein wichtiges Indiz nicht darauf das die von höheren drehzahlen nicht runterkommt bzw. von allein hoch dreht!!!?? wäre ja hier nicht unbedingt der Fall ;) ! naja..und gleich einfachmal motorspalten und und alles erneuern ist meiner meinung auch bissl zu vorschnell! und an einer Vespa ist nicht nur ein vergaser dran, der ja bei jedem problem immer schuld ist :P
      Hatte ein ähnliches problem:
      Im standgas total das gestottere (und an den vergaser einstellungen lag es nicht!!! X( ...kam nachdem ich über kopfsteinpflaster gefahren bin) und wenn ich kein gas gegeben habe ist die abgesoffen!!bei vollgas, TOP wie vorher...soblad ich im unteren drehzahlbereich gefahren bin...stotter..stotter..und aus!
      dachte es lied natürlich am vergaser!3 mal ausgebaut gereinigt.....fürn arsch!! :cursing:
      aba dann.....an der vespa ist ja noch mehr dran!!!bohhh...eine Zündung!!!züngkabel und stecker gecheckt...da war das zündkabel total fransig und war auch nicht richtig mit dem stecker verbunden...stück abgeschnitten schön reingedreht und das wars!...seid dem läuft sie ohne zicken...wäre schon fast ein jahr!an der zündung gibt es viele sachen die kapput sein könnten..
      Also bevor motorspalten ,alles neu machen und dann merken das es nichts gebracht hat, und du jetzt am liebsten mit dem touareg über einige Forum Mitglieder fahren willst guck erstmal dir den rest der Vespa genau an!!!
      Wünsch dir viel Erfolg! berichte!
    • Zündkabel und Stecker sind neuwertig, scheint der Vorbesitzer getauscht zu haben.
      Sie dreht manchmal einfach von alleine hoch so das ich den Schlüssel drehen muss, weil ich Angst hab das sie nicht auseinanderfliegt.
      Und wenn ich schalte bleibt das Gas auch ganz oft stehen und sie dreht weiter.
      Bestellung is auch schon raus bis auf den blöden abzieher war auch alles da.
    • Bei der Laufleistung und dem Alter ist den Motor neu machen sicherlich kein Fehler!!! Hast du mal die Leerlaufdüse gecheckt wie ich schrieb was da drauf steht???? Sollte ne 42 sein, Serienmäßig mit 38 wohl ausgeliefert denn aber während des Service vom Händler meistens getauscht!!!

      Das Teil was du suchst: vespaonline.sip-scootershop.co…ieher+BUZZETTI+Vespa.aspx

      P.S.: Laß mich nur sehr ungern überfahren!!!