Nach richtigem Festschrauben des Vergsasers nach 1 min Vespa aus

  • Hiho zusammen,


    schöne Zeit, Vespa V50 Spezial lief lange und jetzt auf einmal nicht mehr ^^ Dooof...



    Naja, ich hatte den Vergaser sauber gemacht, nen neuen Pott drauf, ne neue Kerze rein und Sie lief einwandfrei. Bis vor kurzem...



    Ich stellte fest dass der komplette Luftfilter voll Sprit ist. Ich hatte den Vergaser einfach nicht "bombenfest" gemacht und er ließ sich so leicht nach rechts, links hinten und vorn schieben.


    Nachdem ich den Vergaser komplett fest gemacht hat lief sie auch wieder einwandfrei. Nach kurzer Zeit ist sie mir allerdings beim fahren ausgegangen. 3 Minuten gefahren. Gas weg genommen, wieder gas gegeben. Vespa hatte nur noch getottert und ging aus. Antreten usw hat nichts gebracht. Kerze hatte ein rehbraunes bild. Allerdings mit seitlicher schwarzer ablagerung. An was es liegen kann weiss ich nicht.


    Grad eben hatte ich den Vergaser wieder draussen. Sprit läuft einwandfrei. Vergaser nochmal sauber gemacht. dran....


    Vespa läuft wieder einwandfrei ohne zucken ihre 3 Minuten und dann wieder aus.


    Habt ihr einen Tipp an was das liegen kann?


    Kanns auch am Sprit liegen? Hab letztens kein Scooter 2 Takt gemisch mehr gehabt und den Tank mal komplett mit Stihl 2 Takt gemischt. Sollte doch bei so alten dingern nichts ausmachen.

  • Hab' zwar gelesen, daß der Sprit läuft. Die Frage ist allerdings, ob genug Sprit läuft.


    Wann geht sie aus? Unter Vollgas oder immer? Probier mal, ob Du mit niedriegeren Drehzahlen das gleiche Problem hast.


    Könte sein, dass der Benzinschlauch schlecht liegt, nach dem Einbau leicht geknickt oder schlichtweg zu lang ist. Dann reicht die Spritversorgung nicht mehr aus. Kann auch sein, dass die Tankdeckelentlüftung zu ist. Häufiges Problem...

    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter gibt's dazu einen kompletten Reisebericht

  • Also Sprischlauch hab ich shcon recht kurz und läuft auch gut.


    Tankdeckelentlüftung habsch auch gedacht, aber wie mach ich den deckel sauber? HAtte mit druckluft durchgeblasen, hat aber nichts gebracht

  • Ja werd ich dann mal schaun. Bin sie vorhin nochmals probe gefahren mit offenem Tankdeckel. Trotzdem das selbe Problem. Dreht erst garnicht komplett hoch. Das heisst bis 50 - 55. Sondern nur bis 40, wenn ich dann vom gas gehe und gleich wieder hochziehe poppert sie nur noch so, als ob kein Sprit mehr da wäre

  • Das klingt auf jeden Fall nach einem Problem zwischen Sprit, Vergaser und Zündkerze.


    Kann es sein, daß Du einen Benzinfilter zwischen Tank und Vergaser hast?

    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter gibt's dazu einen kompletten Reisebericht

  • Benzinfilter ist drin. Hab jetzt in nem anderen Forum gelesen dass es auch der Elko der Zündung sein kann bzw der Zündkerzenstecker. Werd die mal tauschen

  • Sodala, Problem behoben. Einfach den Zündzeitpunkt richtig eingestellt und sie funktioniert noch besser als vorher. Geht sofort an und dreht fantastisch. Hab noch zusätlich ne neue dichtung zwischen Luftfilter und Vergaser reingemacht und statt ne 70er Düse im DellOrto 16/16 ner 67er rein.


    Ciao Ciao
    Gremlin