Vespa springt sehr schlecht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa springt sehr schlecht an

      Hola de nuevo

      wenn die Wespe kalt ist, kicke ich so an die 20mal, bevor sie anspringt, aber vorher ist Sie abgesoffen. Hört mnan dann, wenn sie das röcheln beim Starten anfängt.

      Vergaser habe ich gereinigt und fahren tut Sie wunderbar.
      Wenn Sie Warm ist, ein Kick und siehe da.....Sie rennt.

      Wie macht man sie am besten an???
      Halbgas beim Kicken ?
      Kein Gas, oder Vollögas??

      ich kann machen was ich will, Sie will nicht so schnell anspringen.

      Danke Euch

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von steven ()

    • Liegts vielleicht dran, dass Dein Choke wieder reingeht? Der muss schon draußen sein sonst geht se auch nich an. Kein Gas geben. Wenn se trotz Choke nich angeht, dreh mal die Gemischschraube ein wenig weiter raus, dann sollte das ansich klappen. Aber wenn die sonst gut läuft merk Dir auf alle Fälle wie die Schraube vorher war um evtl Verschlechterungen wieder rückgängig zu machen.
    • Hi

      Ich weiss es nicht !
      der Choke bleibt nicht draussen und ich weiss auch nicht, wie ich Ihn dazu "überreden" soll.....

      Sie läuft hervorragend. Sie ist schnell, nimmt das Gas an, geht im Stand nicht aus.........
      Habe gestern das Gemsich eingestellt , Vergaser gereinigt usw. Sie ölt nicht, verliert kein Benzin, soll heissen, Sie ist absolut trocken, nur wenn sie Kalt ist, ist Sie ne Zicke und da Sie vermietet wird, gibts dann wohl Probs mit dem Kunden.

      Kann es sein, dass die Zündung verstellt ist? Wie gesagt, Sie ist baugleich mit der PX200, aber ich finde keinerlei Markierung auf dem Lüfterblech.

      Das Zündkabel: Ist es ein bestimmter Wiederstand, oder kann ichz auch andere verwenden??ß
    • Wenn der Choke drin ist springt se nicht an es sei denn der Gaser ist falsch eingestellt. Das ist auch normal so dafür is der Choke ja nunmal da. Du kannst den Gaser zwar so fett einstellen, dass die Kiste kalt auch ohne Choke anspringt, aber das führt dann wieder zu anderen Problemen. Da musst du dann wohl den Tank rausnehmen und den Chokezug wieder so einstellen, dass der von alleine draußen bleibt. Scheint ja ohne Getrenntschmierung zu sein da ist das auch nicht so ein Akt. Deine Zündungsidee möchte ich mal ausschließen, weil se dann warm auch scheiße fahren würde.

      Viel Spass und Erfolg

      Bombe

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bombenleger ()