Umstellung von synthetischem auf mineralisches Zweitaktöl

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Umstellung von synthetischem auf mineralisches Zweitaktöl

      Ist beim wechsel von vollsynthetischem auf mineralisches motoröl irgendwas zu beachten? hab irgendwo gelesen, dass sich die beiden nicht so vertragen und beim mischen verklumpen können! Stimmt das?

      Ich hab mir jetz vorgenommen, den tank komplett leer zu fahren und dann auf mineralisch umzusteigen... damit dürfte das problem doch gelöst sein oder? Oder könnt ich auch jetz schon (hab noch ne winzige spritpfütze im tank) mischen? Bei so einem mischungsverhältnis sollte das ja nicht mehr so viel ausmachen oder?

      MfG Beta_Erpel

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Beta_Erpel ()

    • Moin... habe heute den wechsel vollzogen... wie gesagt, von vollsynthetisch auf mineralisch... Habe sie beinahe komplett leer gefahren, unten im tank war nur noch ne minimale pfütze von max 10-15 ml... habe die vespa aber so lange gefahren, bis sie quasi von alleine ausgegangen ist! Dann Benzinhahn zu, neuen sprit rauf, neues öl rein, bissel geschüttelt und gerüttelt an der vespa, benzinhahn auf und los gehts :)

      Ergebnis: Nach ca. 1,5 kilometern fahrt is sie an der ampel einfach so ausgegangen... mehrere versuche, sie wieder anzukriegen, schlugen fehl... nach einiger standzeit (so zwanzig minuten) mit offenem benzinhahn ging sie dann wieder für einige wenige sekunden! Ich schließe daher auf ein Spritversorgungsproblem, die kerze ist aber seltsamerweise trotzdem feucht (--> vllt kommt einfach zu wenig sprit an)!

      Oder habt ihr da andere Erfahrungen/Befürchtungen?

      Klemmer kann ich nahezu ausschließen, weil sie sich wirklich einfach so langsam verabschiedet hat... motor hat nicht blockiert... hat wirklich so geklungen als wenn kein sprit mehr ankommen würde...

      Kann das wirklich an der Öl-umstellung liegen? ich meine es deutet ja irgendwie alles daraufhin... ich freu mich über eure antworten!

      MfG Beta_Erpel
    • Ich habe nun schon von vielen verschiedenen Leuten gehört, dass sie alles mögliche in ihren Reusen verbrennen. Ob nun Teil.-,Voll.-oder mineralische Öle.
      Sogar Getriebeöle usw.
      Ich kann mir kaum vorstellen, dass es da einen direkten Zusammenhang gibt :rolleyes:
    • Is aber schon seltsam, dass es grade in dem moment passiert, wo ich das öl umstell oder nicht?! Ich mein wie wahrscheinlich isses, dass sich grade jetzt, wo ich das öl umgestellt hab, die zündanlage oder so verabschiedet hat (wobei die auch beinahe auszuschließen ist, da ein zündfunken vorhanden ist)?

      Und irgendwer anders hier im forum hat auch mal gemeint, dass sich synthetisches und mineralisches nicht vertragen und beim vermischen verklumpen von daher kann ich mir schon vorstellen, dass das was miteinander zutun hat... ich werd innert der nächsten tage auf jeden fall mal die benzinversorgung und den vergaser checken... hoffentlich isses nix schlimmes :(

      Naja ich halt euch auffem laufenden!

      MfG Beta_Erpel
    • Original von Beta_Erpel
      Is aber schon seltsam, dass es grade in dem moment passiert, wo ich das öl umstell oder nicht?! Ich mein wie wahrscheinlich isses, dass sich grade jetzt, wo ich das öl umgestellt hab, die zündanlage oder so verabschiedet hat (wobei die auch beinahe auszuschließen ist, da ein zündfunken vorhanden ist)?

      Und irgendwer anders hier im forum hat auch mal gemeint, dass sich synthetisches und mineralisches nicht vertragen und beim vermischen verklumpen von daher kann ich mir schon vorstellen, dass das was miteinander zutun hat... ich werd innert der nächsten tage auf jeden fall mal die benzinversorgung und den vergaser checken... hoffentlich isses nix schlimmes :(

      Naja ich halt euch auffem laufenden!

      MfG Beta_Erpel



      hilfe.... ich hab das öl einfach gemischt....also ich hab immer n kleines fläschen und da hab ich dann noch 10 % syntetisch drin gehabt und habs mit mineralischen aufgefüllt...mit der mischung bin ich bestimmt schon 200km gefahren....bis jetzt is nix passiert....
    • Ja dann hast du glück... wie gesagt, kommt sicher auch noch auf fabrikat etc an... ich muss am we mal schaun, obs wirklich an der benzinversorgung liegt bzw. worans sonst liegen könnte... Find nur seltsam, dass zu genau dem zeitpunkt an dem ichs erwartet habe, das eingetreten ist, was ich vorausgesehen habe ^^

      Hey vllt kann ich mit meinen gedanken den verlauf der zukunft beeinflussen... ok... ich versuchs mal... ich bilde mir jetz mal ein, dass sie jetz wieder funktioniert... kurz raus und schaun ob sie wirklich funktioniert...

      bin wieder da... funktioniert leider immer noch nicht :(

      Aber ich kann jetz (wie neo in "matrix") so cool löffel umbiegen per gedankenkraft ;) Na gut scherz beiseite :D

      Ich schau noch mal am we, mal sehn was sich herausstellt!

      MfG Beta_Erpel
    • Original von Beta_Erpel
      Ja dann hast du glück... wie gesagt, kommt sicher auch noch auf fabrikat etc an... ich muss am we mal schaun, obs wirklich an der benzinversorgung liegt bzw. worans sonst liegen könnte... Find nur seltsam, dass zu genau dem zeitpunkt an dem ichs erwartet habe, das eingetreten ist, was ich vorausgesehen habe ^^

      Hey vllt kann ich mit meinen gedanken den verlauf der zukunft beeinflussen... ok... ich versuchs mal... ich bilde mir jetz mal ein, dass sie jetz wieder funktioniert... kurz raus und schaun ob sie wirklich funktioniert...

      bin wieder da... funktioniert leider immer noch nicht :(

      Aber ich kann jetz (wie neo in "matrix") so cool löffel umbiegen per gedankenkraft ;) Na gut scherz beiseite :D

      Ich schau noch mal am we, mal sehn was sich herausstellt!

      MfG Beta_Erpel



      nja die wahrscheinlichkeit das ne vespa stehen bleibt is aber auch verdammt hoch....da kann man schon einiges hineininterpretieren....


      also da ich ja wie du synthetisches und mineralisches (viel extremer gemischt hatte) ist mir am anfang der bock auch ausgegangen....damals hab ich aber noch nie von dem topic hier gehört und nja alles was man so durchgeht gecheckt...zündkerze....funken war.... vergaser gereinigt..ging auch...kompression geprüft... war auch da...da war ich dann auch verzweifelt weil eigentlich alles ausgeschlossen werden konnte...aus purem zufall hab ich dann doch mal die zündkerze gewechselt und siehe da sie ist beim ersten mal wieder angesprungen....wie gesagt ich hab das gleiche abstottern wie du gehabt, ist auch noch einmal kurz angesprungen und dann ging gar nix mehr... wieso die zündkerze hat danach auch noch funken gebracht...ka... und was da an der zündkerze kaputt gegangen ist.. ka....vll ist es ja bei dir das gleiche....

      ja in letzter zeit war vollmond....damit könnte es zusammenhängen...^^

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von zOo! ()

    • :D Ja ich werd ma alles durchchecken... werd die fehlerquelle schon finden... ist nur echt mal seltsam... hm... also das mit dem vollmond scheint mir auf jeden fall eine gute erklärung zu sein :D

      MfG Beta_Erpel
    • Um den thread noch mal aus der versenkung zu holen, schildere ich jetz einfach noch ma die lösung des problems...

      Also es war alles garnet so schlimm wie ich befürchtet hatte, benzinhahn ging noch problemlos... Nur der Gaser war KOMPLETT dicht... hab den aufgemacht und das restbenzin, welches noch drin war, wollte fast net raus ^^ und die Düsen waren natürlich auch total dicht... also alles noch mal schön mit nitro ausgewaschen und mit druckluft durchgepustet (ist bestimmt erst das 485. mal, dass ich diese prozedur durchführe) und dann ging alles wieder... hoffen wir mal, dass es diesmal ein bisschen länger halten wird :D

      Ach nochmal ne frage: In der schwimmerkammer, diese eine düse (nicht die hauptdüse sondern halt die andere), ist das das mischrohr? Und zweite frage, ist es normal, dass man von der seite, die in der schwimmerkammer ist (also die mit dem schraubkopf), besagtes Mischrohr (oder was es auch immer ist) nicht durchpusten kann?

      Freu mich auf die antworten :)

      MfG Beta_Erpel

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Beta_Erpel ()