Zylinder DR 75 eingebaut. Säuft im 4 Gang ab

  • Hey Leute,



    habe heute nen 75er DR in meine V50 S verbaut. Laufen tut sie nun erstmal zum einfahren mit ner 74 HD. Heute schon ca. 3km gefahren. Folgendes: Die Vespa ballert nun problemlos los bis hoch in den 4. Gang. Dann jedoch säuft sie ab. Schalte ich dann schnell wieder runter geht sie nicht aus....woran kann es liegen. Starten lässt sie sich dann auch kaum noch, weil die Zündkerze bestimmt nass ist.


    Also was ist nun zutun? Der Vergaser wurde übrigens vor dem Umbau prof. gereinigt und eingestellt. Heute also nur noch die 74 HD rein. An den Einstellschrauben habe ich nichts verändert, die sind noch so wie bei dem 50ccm Satz.


    Und noch ne kurze Frage. Wie ist bei euch der Benzindrehknopf befestigt? Bei mir ist das so nen langer Stift der zum Tank geht und dort ist dieser mit so ner Sicherungsklammer besfestigt. Ist immer ne riesen Fummelarbeit den da alleine wieder reinzubekommen...tipps?


    Vielen Dank schonmal!

  • ich zieh vorne den hebel ab und sieh den stift mit dem tank dann nach innen raus... so kann der splint drin bleiben ....
    weiß aber jetzt nicht ob bei deiner der hebel vorne abzuziehen geht... bei mienem nachbarn gehts nicht auf seiner v50, aber da ist das loch so groß, dass man den mit hebel durchbekommt...

    INN-TEAM
    Sektion Rosenheim


    Sei immer Du selbst mein Sohn
    Es sei denn, Du hast die Möglichkeit Batman zu sein
    Dann sei Batman!


    PKRacer:
    Also wenn das wirklich ernst gemeint war, gebe ich mich an dieser Stelle einfach geschlagen...