Zu geringer Zündfunke

  • Salut ich hab en problem mit meiner vespe. ich hab zwar zündfunke aber der is zu gering das se anspringt an was kann das denn liegen.

  • An der Zündkerze oder dem Zündkabel oder der CDI oder der Grundplatte oder dem Unterbrecher oder an der falschen Zündeinstellung.


    Ich würde mal zuerst die Zündkerze wechseln.

    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter gibt's dazu einen kompletten Reisebericht

    Einmal editiert, zuletzt von snoogle ()

  • Servus!
    Klingt ein wenig blöd, aber probier mal die Zündkerze erst schön sauberzumachen und dann gib ihr ein paar zarte Schläge auf den Bügel oben.
    Durch den etwas geringeren Abstand lief sie bei mir wieder einwandfrei.


    Vielleicht hilft dir das auch, bevor du Ersatzteile kaufen musst.


    Ansonsten kann ne neue, wie snoogle sagt, sicher auch nicht schaden. Vielleicht haste n falschen Wärmewert?


    Danach kannste nochmal den Stecker abfummeln und nur mit dem Kabel den Zündfunken testen. Ist er dann satt und blau liegt es am Stecker oder der Kerze.

  • ...und vor allem aufpassen, daß Du dabei keine gewischt bekommst. :D

    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter gibt's dazu einen kompletten Reisebericht

    Einmal editiert, zuletzt von snoogle ()

  • alles schon ausprobiert
    haben sogar schon ne neue zündspule drin gehabt die noch rumgefahren ist in ner ecke und wurd nicht besser.
    kanns auch an der am kabelbaum liegen?
    oder falsch angeschlossenes massekabel oder sowas
    elektrik is ma gar nicht meine welt