Bei gezogene Kupplung stirbt Motor ab und bekomme 1. Gang nicht rein

  • Hallo erstmal


    Habe Problem mit meiner PX 80. Habe sie letztes Jahr komplett überholt, neue Lager, Simmerringe etc.. Aus zeitgründen habe ich es leider erst jetzt geschafft sie ans laufen zu bringen. Der Leerlauf ist 1a und nimmt spontan Gas an und dreht schön hoch.
    Aber sobald ich die Kupplung ziehe, egal bei welcher Drehzahl, stirbt sie mir langsam ab. Wenn ich schnell genug bin und den 2. Gang einlege, macht sie trotz gezogenener Kupplung einen satz nach vorne und ist aus. Wenn der Motor aus ist bekomme ich den 2., 3. und 4. Gang ganz normal geschaltet und Hinterrad blockiert, wenn ich Kupplung ziehe kann ich sie wieder schieben. Den 1. Gang bekomme ich weder bei laufendem noch bei ausgeschaltenem Motor rein.


    Ich hoffe ihr könnt mir mit meinem Problem weiterhelfen.


    Gruß
    Grisu

  • Hast du die Getrieberäder richtig montiert?

  • Danke 2phace, Zahnräder waren falsch montiert.
    Habe nun immer noch das Problem mit der gezogenen Kupplung. Sobald ich sie ziehe geht die Drehzahl in den keller und ist nach 1 - 2 Sekunden aus. Muß dazu sagen das ich die Getrenntschmierung stillgelegt habe und weil das zahnrad auf der Kurbelwelle defekt war, habe ich die einfache Scheibe einer PX alt genommen. Kann es daran liegen? Wie gesagt, wenn Motor aus ist, bei eingelegtem Gang blockiert das Hinterrad, wenn ich Kupplung ziehe lässt sie sich wieder rollen.


    Gruß


    Grisu

  • Es macht keinen Unterschied, ob Du eine PX alt Scheibe, oder das Lusso Ölpumpenritzel montierst, solange Du es richtig rum (mit der Fase zum Lager) montierst.