Chefkoch’s V50 Spezial

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Chefkoch’s V50 Spezial

      Hab mir eine V50 Spezial mit ca.4000km von 1979 gekauft.

      Alles original wurde nichts groß gemacht und auch der Lack ist zu 90% noch der originale. :love:
      Nun wird sie überholt und kleine Änderungen werde ich auch vornehmen.

      40-45 km/h ist ja eine Zumutung zu fahren, das geht wirklich nicht.
      Bilder
      • P1010528.jpg

        290,9 kB, 1.024×768, 287 mal angesehen
      • P1010540.jpg

        287,84 kB, 1.024×768, 171 mal angesehen
      • P1010543.jpg

        302,33 kB, 1.024×768, 125 mal angesehen
      • P1010544.jpg

        285,81 kB, 1.024×768, 149 mal angesehen
      • P1010551.jpg

        345,02 kB, 1.024×768, 266 mal angesehen
      LG
      Mark

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Chefkoch- ()

    • Anfangen werde ich mit dem Motor und so kann ein 28 Jahre alter Motor aussehen. :love:
      Wurde noch nie geöffnet oder sonst was dran gemacht. Außer Ölwechsel.
      Was man auch merkt die Kupplung muss gewechselt werden.

      Machen werde ich nicht viel, geplant ist ein 75er DR mit 6 Überströmer und ne original Banane.
      Bilder
      • CIMG3298.jpg

        179,77 kB, 1.024×768, 195 mal angesehen
      • CIMG3300.jpg

        191,12 kB, 1.024×768, 182 mal angesehen
      • CIMG3302.jpg

        163,27 kB, 1.024×768, 123 mal angesehen
      • CIMG3303.jpg

        169 kB, 1.024×768, 120 mal angesehen
      LG
      Mark

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Chefkoch- ()

    • glück wunsch. die war doch auch hier im forum zum verkauf angeboten ;) . ja ein echt schones teil da gibt es nicht aber auch ganrnichts dran auszusetzen. 2-). viel spass beim schrauben.



      bony
      braumeister

      Spannungsüberprüfung einer Batterie mit zwei Kabeln und Zunge kann zu kurzzeitigen Sprachproblemen führen!

      >>> suche Siem Rücklicht <<<
    • Heute hab ich meine erste Runde gedreht, drin ist nun DR 75ccm 6Ü. original Banane.
      Läuft auf Anhieb wie ne eins nur eins muss ich bemängeln.
      Die Kupplung rutscht, neue Beläge sind drin und Öl ist das gleich wie in meiner anderen Vespa.
      Nur da hab ich ne verstärkte drin, in der Spezial die originale.
      Nun ist die Feder so schwach das sie Kupplung rutscht wenn man den Berg hochfährt?
      LG
      Mark
    • Hier mal ein paar aktuelle Bilder.
      Bilder
      • CIMG3355.JPG

        925,82 kB, 2.560×1.920, 145 mal angesehen
      • CIMG3367.JPG

        1,53 MB, 2.560×1.920, 163 mal angesehen
      • CIMG3350.JPG

        880,54 kB, 2.560×1.920, 121 mal angesehen
      • CIMG3365.JPG

        1,41 MB, 2.560×1.920, 158 mal angesehen
      LG
      Mark
    • Langsam bekomme ich das kotzen mit der kleinen.
      Wenn sie warm ist läuft sie einfach nicht mehr richtig, und das wird immer schlimmer!

      Hab schon neue Zündspule und Kondensator drin und immer noch das gleiche.
      Werde nun noch eine neue Speisespule rein machen und den Unterbrecher tauschen.

      Ich hoffe das sie dann wieder sauber läuft. Ist ja dann fast alles neu an der Zündung.

      Oder hat noch einer einen Tipp für mich was es sein kann.
      LG
      Mark
    • Vespa Fahrer Avatar

      dark_vespa schrieb:

      Darf ich dich mal fragen wie es mit der Beinfreiheit aussieht mit dem Ersatzradhalter? Wie groß bist du? Kann man dann überhaupt noch zu zweit fahren?


      hab ich eben gelesen und antworte an chefkochs stelle schonmal aus meiner eigenen erfahrung: bin nicht doll groß (1,72 m) und dann geht's ganz gut. mit sozius fahre ich eh nicht... würde aber wahrscheinlich auch schon leicht eng werden. also für große, langbeinige leute isses glaub ich nicht soo dolle empfehlenswert...
    • Ich bin 1,80m groß und ich habe keine Probleme beim fahren wegen dem Ersatzrad.

      Da der Motor einfach nicht laufen möchte werde ich ihn nun komplett zerlegen neu abdichten.
      Dann muss er ja laufen.

      Nach ca. 2km ist er nicht mehr angesprungen erst wenn er wieder abgekühlt war.
      LG
      Mark
    • hey chefkoch. das selbe problem hab ich bei meiner schwalbe.... da heißt das problem "wärmeproblem" und hat dann mit der zündung zu tun. programm ist dann die eben zu kontrollieren.

      also zündekerze neu,zündkabel neu, unterbrecherkontakte mal anrauhen und den kondensator wechseln.


      gruß, der schieber
      ~ Wer Hubraum sät wird Drehmoment ernten, wo Saatgut fehlt muss Drehzahl her ~

      facebook.com/groups/ZweiTaktGruppeLudwigsburg/
    • Bei der Schwalbe ist das Problem mit der innenliegende Zündspule.

      Ich hab bei der Vespa schon die komplette Zündeinheit überprüft und zu 80% erneuert.
      Also daran liegt es nun nicht mehr, mal sehen wenn ich den Motor wieder zusammen habe.
      LG
      Mark
    • Also ich finde, die sieht mal richtig geil aus!! :thumbsup: . Echt kaum zu glauben, dass die schon fast 30 Jahre auf dem Buckel bzw. der Sitzbank hat. Was war denn das für ein Vorbesitzer? Ist der überhaupt damit gefahren??? :D . Hab selten ein Teil gesehen, was so gut erhalten und unverbastelt aussah...
      Wenn manche Leute das täten, was sie mich könnten, würde ich ne ganze Weile nicht mehr zum Sitzen kommen!!!!!