Lichter und Hupe funktionieren nicht mehr.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Lichter und Hupe funktionieren nicht mehr.

      Guten Tag.
      Hab am Samstag meine Vespa, jetzt mit neuem zylinder und vergaser bekommen und fahren tut sie jetzt Problemlos.

      Am Anfang haben Lichter noch funktioniert. Kurz danach nicht mehr. und die Hupe funktioniert auch nicht mehr. Ich vermute mal also dass die ganze Elektrik nicht mehr tut. Wo such ich da am Besten nach dem Fehler?

      Gruß Thomas
    • Verrate doch einfach mal um was für einen Roller es geht, das vereinfacht die Sache stark.

      V50? Special? 4 Blinker? 2 Blinker? Hupe gibts normalerweise nicht bei der Special, nur eine Attrappe unter der Kaskade, dafür eine Fahrradklingel rechts am Lenker unter dem Lichtschalter.
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • kann mir keiner helfen? will bald zum tüv... :)

      edit:

      hat jemand so nen bild von einem kabelbaum wo welches kabel hin muss?
      hab eins hier im forum gefunden aber dies ist mit blinker und vielen anderen sachen die ich nicht hab.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von piratlove ()

    • papiere machen lassen ;)

      hab jetzt aber bemerkt dass alle birnen durchgebrannt waren...

      hab dann gleich neue kabelschuhe auf die kabel gemacht weil sie zum Teil nur rumgewickelt waren die kabel... jetzt funktioniert aber der Ausschaltknopf nicht mehr.. mal schauen. froehlich-)