PX 80 E Lusso sauft ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PX 80 E Lusso sauft ab

      Hallo!
      Hab vor ca. 2 Wochen meine PX 80 E Lusso gekauft, aber ich glaube, das Baby hat Heimweh, sie zickt ziemlich rum. Ich hab auch schon das Forum durchsucht und wie es scheint, haben einige das gleiche Problem, ich komm aber trotzdem nicht weiter. Haben auch vorhin schon ein paar Tipps umgesetzt und rumgeschraubt... half nichts.
      Problem:
      Am Anfang hatte ich bis auf die Tatsache, dass sie im 1. Gang nur gaaaanz langsam anfuhr (hab mich fast nicht über die Kreuzung getraut) und ganz niedrige Drehzahl hatte und erst nach ner Weile Drehzahl bekam, keine Probleme. Mal abgesehen davon, dass ich beim runterschalten vom 3. Gang IMMER in den Leerlauf komm und nie direkt in 2. Gang, aber das liegt ja an der Schaltung.
      Heute morgen drehte sie einmal als ich im Stehen den 1. Gang mit gezogener Kupplung drin hatte auf einmal hoch. Nach Kupplung etwas kommen lassen wars wieder okay. Heut mittag kam ich beim Anfahren fast gar nicht mehr weg und ich merkte, wie sie "Löcher" hat, als würde sie kein Sprit bekommen. Im 3. Gang glaube ich, saufte sie dann ab. Konnte dann wieder weiterfahren, aber beim Berg hochfahren (bisher ca. 50 km/h im 3. Gang) fuhr sie im 2. nur noch 30 und hatte immer weniger Drehzahl. Schließlich saufte sie wieder ab, sie springt dann zwar sofort wieder an, geht aber beim Anfahren aus, zumindest an ner Steigung.
      Mit Choke nimmt sie Gas an, ohne Choke nicht. Warm springt sie ohne Choke auch gleich an. Die Zündkerze ist schnell nass, die Vespa säuft beim Gas geben ab. Standgas haben wir auch schon erhöht, Luftfilter ist sauber, Zündkerze ist ganz dunkelbraun.
      Bekommt sie vielleicht kein 2-Takt-Öl? Zieht sie überhaupt Öl selber an oder muss es von selbst reinlaufen?
      Brauch also unbedingt euren Ratschlag, bin mit der Materie auch noch nicht so vertraut. Will doch bald wieder Vespa fahrn... :(
    • Also das hört sich alles in Allem gar nicht gut an, aber man kann ja mal mit was einfachem anfangen. Also neue Zündkerze reinmachen und dann mal den Vergaser besser einstellen. Der läuft wohl zu fett. Zumindest würde das auf deine alten Probleme ala schlechte Beschleunigung und anspringen ohne Choke passen. Dafür einfach die Gemischschraube ne halbe Umdrehung rein drehen...die sitzt an der Seite hinter so nem Gummipfropfen, aber nicht wahlos dranrumschrauben um es wieder zurückstellen zu können wenns noch schlechter wird. Das mit dem hochdrehen klingt aber eher nach Falschluft, da würde ich erstmal gucken ob der Vergaser und die Wanne auch richtig fest sind und die Papierdichtungen soweit OK sind. ABER nicht den Gaser wie wild festziehen, dabei verzieht der sich nur. Lief die Vespa denn einwandfrei als Du die gekauft hast? Wäre ja ein kurzes Vergnügen gewesen...

      Viel Erfolg


      Bombe
    • Hallo,
      vielen Dank für die schnelle Hilfe! Also wie es scheint ist es echt ein
      Dichtungs-Problem. Beim Getriebeöl ablassen konnte man feststellen, dass das Öl ganz

      braun war, Schlieren hatte und nach Benzin roch. Würde auch den hohen
      Benzinverbrauch
      von ca. 7,5 Liter erklären. Dann müssen wir jetzt wohl den Motor spalten und
      bräuchten jetzt Dichtungen. Könnt ihr mir sagen, welche? Wo bekomme ich sie günstig
      her? Scooter-Center.de? Die Vespa läuft übrigens immer nur mit Choke, ansonsten
      säuft sie ab. Hinter dem Vergaser war die Vespa auch ziemlich versifft.
      Meint ihr auch, dass die Probleme mit Benzin im Getriebeöl zusammenhängen könnten???


      Bin über jeden eurer fachmännischen Ratschläge dankbar! :)
    • Hallo Nele,
      Ich hab zwar noch nie einen Motor gespalten aber ich empfehle dir auf jeden Fall ein gutes Buch wo alles Stück für Stück erklärt wird.
      Mir liegt es jetzt nicht nahe Werbung für irgendjemand zu machen und am Ende musst du Entscheiden wo du die Ersatzteile herbekommst. Es gibt einen Komplettsatz mit allen Simmerringen, Lagern und O-ringen. Wenn sie schon offen ist würde ich gleich alles ersetzen. Werktatt lohnt sich fast nicht. Ich hatte das nämlich auch mal, und hab dass dann machen lassen für rund 500 Nachos und hab mir geschworen nie wieder. War schon Okay, aber halt 350 € war Arbeitszeit. Für das Geld kannst du alle mal selbst Hand anlegen. Brauchst aber noch einiges an Werkzeug und Kleinteilen wenn du das alles machen willst.

      Auch wenn du Benzin im Getriebeöl hast, hast du trotzdem mal den Simmeringtest gemacht: Also Öleinfüllschraube rausdrehen, Kolben zum unteren Totpunkt drehen (Kerze raus und mit Holzstab kontrollieren), Kerze wieder rein, Aufgepumpten Luftballon auf den Auspuff und jetzt Kerze an Öleinfüllloch halten. Wenn die Flamme flackert, ist es mindestens ein Simmering. Weiß aber nicht ob dafür Getriebeöl drin sein muss.

      Aber dein Problem kommt ist bekannt, immer wenn sie lange mir offenem Benzinhahn gestanden sind kommt dies vor. Muss noch nicht mal Böse Absicht vom Verkäufer dahinter stecken.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Seni ()

    • Also: Vergaser wurde neu abgedichtet und ist jetzt auch dicht, Vergasereinstellungen brachten auch nichts, Auspuff ist dicht und frei, Zündung ist auch ok und zündet. Getrieböl wurde abgelassen, Foto füge ich unten hinzu, ich finde es richt nach Benzin. Da wir nicht wussten, ob die Ölzuführ für die Getrenntschmierung funktioniert, haben wir jetzt einmal 1:50 getankt.

      Problem: Nachdem wir den Vergaser wieder montieret hatten, lief sie anfangs bis in 2. Gang sehr sauber und ziehte auch gut. Im 3. Gang zieht sie nicht mehr und zieht ohne Choke nicht mehr. Im Standgas läuft sie immer ruhig.

      -> Kann es sein, dass der Simmering ausgetauscht werden muss, wie einige auch meinten? Und wenn ja, wo sitzt er genau und was dichtet er ab???
      -> Oder könnte es die Motordichtung, die das Gemisch vom Getriebgehäuse abdichtet, sein???

      Will nur sicher gehen, bevor der Motor gespaltet wird und dies möglicherweise unnötig war.
      Bilder
      • IMG_0005_Größenveränderung.jpg

        103,61 kB, 800×600, 194 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Nele ()

    • 1. Hast du 1:50 getankt und die Ölpumpe läuft munter weiter? Dann ist dein Gemisch viel zu Fett.
      Bevor die Farge kommt - Die kann man nicht ausschalten. Eventuell abhängen, aber ob man dann einen anderen Vergaser braucht weiß ich nicht.


      2. Zündung mit Stroboskoplampe eingestellt? Vergaser und Auspuff kannst du definitiv ausschliessen. (Das schliesse ich noch nicht mal bei meiner aus, trotz Auspuff erhitzen und Vergaser neu abgedichtet und bedüst)

      Ich schreibe das deshalb so Provokant, weil ich verstehen kann dass du auf den unmittelbaren Rat wartest. Aber mach jetzt erstmal den Simmeringtest! Ach ja, auch wenn die Simmeringe hinüber sind, muss es dass noch nicht gewesen sein. Davon gibt es meines Wissens 3 Stück im PX-Motor. Die sitzen auf der Antriebswelle und dichten zum Geriebe ab. Leider tun funktionieren gerade die Explosionszeichnungen aus sip-scootershop.de/Ersatzteilkatalog nicht. Aber eventuell kann dir dass jemand anderes bei Bedarf noch genauer erklären.
    • Den Simmerringtest haben wir gemacht. Allerdings im Freien und wir waren uns deshalb nicht ganz einig, weshalb die Flamme unruhig ist, hmm... Allerdings mal ne bescheidene Frage: Wir haben auch mal getestet was passiert, wenn man zur Getriebeöl-Einfüllloch Luft reinlässt und die im Bild rot eingekreisten Löcher zugehebt. Dabei kam aus dem grünen Loch Luft. Darf das sein? Wie würdet ihr das deuten? Kann mein Problem davon kommen???
      Bilder
      • IMG_0002 (2).jpg

        326,03 kB, 1.600×1.200, 153 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Nele ()

    • Sind denn Kolben und Zylinder noch riefenfrei und die Kolbenringen in Ordnung? Der Simmerring dichtet das Kuwegehäuse zu dem Getriebegehäuse ab. Die Arbeit, die Ersatzteile usw für die Sirireparatur sind aber nicht so ganz ohne, also da sollte schon jemand dabei sein, der schonmal irgendwelche Reparaturen durchgeführt hat. Wie sieht denn die Kurbelwellenwange und die Dichtfläche aus? Sind da Riefen drin läuft auch nichts mehr so richtig...Bei ner 80er würde ich eher nen Motor von Ebay holen, als das alles auseinanderzunehmen. Obwohl der Erkenntnisgewinn einer solchen Reparatur bestimmt groß ist...VIEL ERFOLG


      Bombe
    • Du brauchst ein Getriebeöl mit SAE 30.

      Ich nehme mal an du standest vor dem Regal und hast dann so angabenben wie W5 SAE 30 oder W10 SAE 40 gesehen. Hierbei handelt es sich um Mehrbereichsöle, heißt die Zahl mit dem W (=Winter) gibt die Viskosität im kalten Zustand an. Je niedriger die Zahl desto dünnflüssiger ist das Öl, was bei kalten Motoren den Verschleissschutz verbessert. Die zweite Zahl gibt die Viskosität an, wenn sich das Öl erwärmt. Das ganze ist nämlich immer ein Abwägen zwischen dünn genug um alle relevanten Stellen zu erreichen und diese zu schmieren und dich genug um den Schmierfilm nicht abreißen zu lassen.

      Der Vespa genügt aber ein Einbereichsmotorenöl, heißt ein Öl das nur eine SAE-Klasse erfüllt, im Gegensatz zu einem Mehrbereichsöl, welches zwei Klassen erfüllen tut. (SAE=Society of Automotive Engineers)

      Also kannst du ein Rasenmäheröl mit SAE 30 kaufen, auch wenn "für Viertaktmotoren" drauf steht. Du benutzt es als Getriebeöl und mischt es hoffentlich nicht dem Benzin bei. Ausser wenn der Simmering kaputt ist und der Motor Getriebeöl zieht, aber dass ist eine andere Geschichte.

      Alles Klar oder alle Klarheiten beseitigt?

      Gruß Micha