Leistungsunterbrechung bei Vollgas

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistungsunterbrechung bei Vollgas

      Hallo,

      ich weiß leider nicht mehr weiter.
      Ich habe eine V50 mit 75ccm Zylinder und 16/16er Vergaser, urspr. HD72.
      Der Roller lief einwandfrei, bis auf einmal bei Vollgas immer wieder die Leistung abfiel, zuerst dachte ich, dass das Benzin ausgeht und hab auf Reserve umgeschaltet. Aber das Stottern blieb. Das komische daran war, dass er manchmal ganz normal lief.
      Ein paar Tage später, löste sich das Polrad, mir immer noch unerklärlich, wie das passieren konnte. Aber dadurch, dachte ich, erklärt sich das sporadische Stottern. Ich hab wieder alles festgezogen, nur das Stottern blieb.
      Ich hab jetzt den Vergaser sauber gemacht, zusätzlichen Benzinfilter eingebaut, kleinere Düse HD 70 eingebaut, Zündungsabstand eingestellt. Aber das hilft alles nichts. Ich hab jetzt sogar den Eindruck, wenn er mal wieder normal ausdreht, dass er langsamer geht als vorher.
      Ich weiß echt nicht mehr was ich machen soll.
      Hat jemand einen Tip was er haben könnte?
      Noch eins, was istn die opt. Zündkerze für meine Kombination Zyl./Vergaser?

      Danke für eure Hilfe im Voraus.
    • Hi.
      Jo also tu mal den zusätzlichen Filter wider raus. Bei der Zyl./Gaser Kombination ist das Problem dass der Motor bei dreiviertel Gas bis Vollgas sehr viel Luft zieht und dann bringt die Düse zu wenig Benzin; was daraus folgt, ist dass das Gemisch nicht mehr Brennbar ist. Versuch erstmal die Düsennadel auf die unterste Kerbe einzuhängen. Wenns immernoch nicht geht dann musst du mit größeren Düsen der Reihe nach ausprobieren bis es passt. Eine passenden ZK solltest du auch einbaun. Wenn du jetzt so weiterfährst dann wird die Kerze und der ganze Motor zu heis.
      Mfg
      Big
    • Hallo,

      wenn dein Roller vorher mit dieser HD lief, dann kann sie nicht zu klein sein. Fahre selbst dein Setup, allerdings Plus Rennwelle und Polini left, auch mit 72er HD.

      o also tu mal den zusätzlichen Filter wider raus.

      Ganz richtig. Der Vergaser hat einen eigenen Benzinfilter, wozu nochmal einen?

      Versuch erstmal die Düsennadel auf die unterste Kerbe einzuhängen.

      Wird schwierig beim 16.16er.... :D

      Reduziere mal den Unterbrecherabstand, ich nehme an du hast jetzt die Werksvorschrift von 0,4 eingestellt. Nach meiner Erfahrung kommt es bei nicht mehr neuen Unterbrechern bei viel Drehzahl (Polini 75 :)) zu Kontaktflattern.

      Ein paar Tage später, löste sich das Polrad, mir immer noch unerklärlich, wie das passieren konnte.

      Am besten immer mit dem Sprenring und Schraubensicherung verbauen, beim Anziehen unebdingt mit Haltewerkzeug arbeiten! Hab mir gerade ne nagelneue Mazzucchelli race geschrottet, weil das Polrad lose war....

      mfg
      www.vespa-schmiede.de
    • Hallo,

      Bosch W4AC ist korrekt. Auch der Polini Left sollte nicht dazu führen, dass die 72 HD deinen Bock zum stottern bringt....
      Versuch doch einfach mal die Geschichte mit dem Unterbrecherabstand, hab es schon mehrmals erlebt, dass dies zu Leistungseinbußen bei hohen Drehzahlen führte!

      mfg
      www.vespa-schmiede.de