pk 50 xl springt nur für 5 min. an!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • pk 50 xl springt nur für 5 min. an!

      Hallo,
      ich habe zum Geburtstag eine PK 50 geschenkt bekommen und bin nun am schrauben. Ich bin für eine Frau zwar technisch recht versiert, mir fehlt aber das Vokabular und ich hatte bisher nur mit meinem Auto zu tun und sag schonmal danke für eure Geduld :)



      Die Gute stand bis zu meinem Geburtstag ca. 5 Jahre in einer Scheune. Zu Anfang passierte nichts wenn man sie starten wollte, dann hab ich den Luftfilter erneuert, den Benzinfilter gereinigt, sie hat neues Gemisch drin, sie hat ne neue Zündkerze bekommen und dann ist sie auch angesprungen. Sie lief dann immer für kurze Zeit und ging dann ohne viel Geruckel wieder aus. Die Zündkerze ist nicht nass - also sie säuft nicht ab. Ich hab mit ihr auch schon ein paar Meter fahren können, aber sie geht dann nach kurzer Zeit einfach aus. Der Tankdeckel ist frei. Ich besorg mir nächste Woche nen Polradabzieher, da hab ich noch nicht hinter geguckt. Hat jemand von euch ne Idee? Damit ich nicht mehr kaputt mache als heile... :)

      Liebe Grüße,

      Fae
    • Hallo shova,
      ich hab den Vergaser insgesamt 3 mal draussen gehabt und bei der Gelegenheit komplett gereinigt und neu abgedichtet - jepp! Na ja und einstellen geht ja leider nicht so wirklich, also ich hab dieses Vespa Handbuch und die Schrauben auf Grundstellung und die Gemischschraube auf 1,5 Umdrehungen rausgedreht.
      Ich krieg sie im Moment leider nicht mehr an, so dass ich die Feineinstellungen gerade nicht machen kann.. :(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von fae ()

    • kann es vllt sein dass dein benzinschlacuh zu lang ist oder du so ein benzinfilter extra eingebaut hast?
      weil dann würde das benzin das im schlauch ist verbraucht werden aber nichts neues nachkommen!? würde auch erklären warum die zündkerze so trocken ist!?
      Im GSF hättest du für diese Frage aufs Maul bekommen!!!
      => SUCHE BENUTZEN!!!



      "Dominik mach mal LÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄRM!!!"
    • @shova:
      hab ich schon probiert, springt gerade einfach nicht an. Dreht zwar, aber zündet anscheinend nicht..

      @fishi:
      das könnte sein! Wie finde ich denn mal raus welche länge der Benzinschlauch haben muss? Nen extra Filter hab ich nicht eingebaut, nur den schon vorhandenen gereinigt.
    • selber kein plan weils bei mir bis jetzt immer geklappt hat :thumbsup:

      so viel ich weiß(verlass dich aber nicht 100% drauf) sollte der benzinschlauch so lang sein dass du dein tank hochheben kannst, aber nicht soweit dass du ihn "quer" zum rahmen oben drauflegen kannst...also dass er schon noch leicht im rahmen drin ist aber wie genau.....keien ahnung.

      schneid einfach mal n stück ab und versuch dein glück ;)
      und wens nicht klappen sollte den filter mal raus.
      Im GSF hättest du für diese Frage aufs Maul bekommen!!!
      => SUCHE BENUTZEN!!!



      "Dominik mach mal LÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄRM!!!"
    • Hi, wenn sie 5 Min. einwandfrei läuft, und dasnn ausgeht, ist das nicht die Zündung. Das ist genau die Zeit, wenn der Benzin aus der Leitung aufgebraucht ist. Den Effeckt hast Du auch wenn Du mit zuem Benzinhahn losfährst. Wenn Du ein bisscher versiert bist, mach mal folgendes, Du ziehst am Vergaser den Benzinschlauch ab und steckst einen neuen längeren auf. Der nach oben herausgeführt ist und mit einem Behälter versehen ist. (Trichter oder Plastikflasche). Die dann mit Benzingemisch füllen und starten. Wenn die Gute nun schnurrt bis der Benzin alle ist, hast Du den Fehler gefunden. Im Tank am Benzinhahn ist auch ein Sieb, das sich nach 5 Jahren komplett zugesetzt hat so, dass der Benzin nur zu langsam durchkommt. Du startest immer mit dem, was sich im Schlauch angesammelt hat. Wenn das so ist, muss der Tank raus um an den Benzinhahn zu kommen um das alles zu reinigen. Aber das ist ne andere Baustelle. Das lange Röhrchen ist im übrigen NICHT der Zulauf, sondern der Tanküberlauf, der Benzun wird durch das Sieb angesaugt.

      klaus

      Nachsatz, der Benzinschlauch reicht nicht um den Tank heraus zu heben, der sollte so kurz wie möglich sein, ein weiterer Benzinfilter ist nicht nötig, im Gegenteil der behindert lediglich den Benzinfluss.
      Bilder
      • Benzinhahn.JPG

        34,51 kB, 997×543, 40 mal angesehen
    • riggidiratz

      Ich sage hier jetzt einmal ganz doll DANKE! Die Möhre läuft!
      Hab nen neuen Benzinschlauch und nen Filter gekauft. Hab den Tank ausgebaut, leer laufen lassen, neues Gemisch rein, alles wieder zusammen gebaut und zack die Bohne bei der ersten Umdrehung gleich ne Zündung und rannnananannnananan 2-)...
      Juchu ich freu mich so! Dankedanke!!klatschen-)
    • Mist.. Doch nicht.. Bin heut die ersten Straßenmeter gefahren. Dann musste ich stehen bleiben um Autos vorbei zu lassen und sie ist einfach ausgegangen. Ich bin nicht sicher ob sie abgesoffen ist, aber ich glaube nicht. Zündkerze war nur ein bisschen feucht. Jedenfalls hab ich sie dann nicht mehr anbekommen. Auch schieben hat nix gebracht. Und beim Starten klang es, als ob der Anlasser dreht und dann plötzlich aufhört, obwohl ich noch starte. Also, als ob da irgendeine Verbindung zu früh auseinander geht - als ob sie "leer läuft". Hab die jetzt vor ner Autowerkstatt stehen lassen und der Typ meinte, eventuell läge es am Auspuff, das man den mal ausbrennen müsste.. Was sagt ihr? Ich hab festgestellt, dass die Batterie zu klein ist - könnte es vielleicht auch daran liegen?
      Hilfe ist gerade sehr willkommen..

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von fae ()