V50 Spezial stirbt nach Standgasphase beim ersten Gasstoß ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V50 Spezial stirbt nach Standgasphase beim ersten Gasstoß ab

      Hallo Zusammen,

      Meine Vespa fährt im Grunde normal, wenn ich nun beispielsweise an der Ampel stehe, bricht der Motor ein anstatt loszuziehen. Nach ein paar Gasstößen nimmt sie wieder Gas an und es geht normal weiter. Deutet das ehr auf abmagern oder zu fettes Gemisch hin?

      Gruß Letman
    • ok noch ein paar Ergänzungen zum Setup:

      POLINI 75ccm
      16/16er Vergaser
      74er Düse

      Der Zylinder ist seit heute drauf (vorher 85 DR) Kerze sieht super aus, nur das absterben beim anfahren stört...

      Jemand eine Idee?
    • Hey,

      Leute, gebt mir doch mal bitte nen Tip, oder hatte noch nie jemand das Problem einer absterbenden Vespa nachdem er länger an der Ampel stand....
      Ich würde ja auf die Nebendüse tippen, habe aber noch keine Idee ob Sie abmagert oder versäuft...

      Bin für jeden Tip dankbar

      Gruß Letman
    • nbendüse fetter machen, macht sinn.
      wie hast du denn dein standgas eingestellt?

      normal sollte ne 42er drin sein, ne 45 oder sogar 50er läuft oft sehr gut. wie siehst mit falschluft uas?
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Hy, habe mit Standgas und Gemischschraube ohne Ende hin und her experimentiert. Falschluft schließe ich eigentlich aus, da alles neu abgedichtet ist und komplett neue Simmeringe verbaut sind....Es suppt auch niergends raus...Ich werde es mal mit einer fetteren Nebendüse versuchen, vielleicht habe ich ja damit Erfolg...ansonsten bleibt in der Tat nur noch Falschluft....und diese Suche ist in der Regel anstrengend...Hatte den Vergaser in den letzten Wochen oft ab und wieder dran...und wieder ab...usw. vielleicht ist der Filzring am Gaser nicht mehr in bestem Zustand?!?
    • Mit Experimenten ists nich getan.
      Du musst das genau nach Anleitung abgleichen.
      Alsoooo Du fährst das Teil gut warm
      stellst die so hin,dass beide Räder Bodenkontakt haben (Betriebszustand)
      dann drehst diese seitliche Gemischschraube ganz rein & anschl. wieder 3 Umdrehungen raus.
      Startest das Vespchen
      drehst nun das Standgas an der Schieberanschlagschraube soweit runter,dass der Motor gerade noch läuft.
      Nun drehst extrem langsam diese seitliche Schraube rein,
      bis die Leerlaufdrehzahl ihren höchsten Punkt erreicht hat.
      nun drehst diese wieder genau ne Viertel Umdrehung raus,
      regelst den Betriebsleerlauf mit der Schieberanschlagschraube ein
      &
      fertig......
    • Jepp genau so bin ich vorgegangen, Experimentiert war vielleicht einwenig das falsche Wort....Es ist so das Sie an der Ampel auch normales Standgas hat...nach ca 10 sek geht sie noch einwenig tiefer in der Drehzahl...aber immernoch ok...Wenn ich nun Vollgas geben würde geht sie aus, also muss ich sie ganz Sachte mit dem Gas wieder auf Drehzahl bringen und dann gehts weiter als wäre nie was gewesen. Drehe ich das Standgas höher jault sie an der Ampel und will gar nicht mehr runter...

      Frage 1: Warum dieses Specktakel nur im warmen Zustand? ist sie kalt, bzw. leicht warm gibt es überhaupt kein Problem, und das Vespchen fährt als gäbe es keinen Morgen mehr..Tiptop. Denke wirklich das es Falschluft sein muss, daher das jaulen wenn ich das Standgas leicht erhöhe, dann kommt Sie gar nicht mehr zur ruhe und schaukelt sich sogar hoch.

      Aber welche Stellen gibt es nun welche nur in warmen Zustand Luft in Richtung Kurbelgehäuse lassen? Fuss und Kopf habe ich nachgezogen!!

      Frage 2: Welche Rolle Spielt eigentlich diese Gummi auf der Gasschieberstange des Vergasers? den habe ich zwar neu gemacht, aber so richtig fest sitzt der nicht in seiner Position, möglicherweise zieht er da Luft. Wie fest bzw dicht sitzt der bei Euch?
      Gruß Letman
    • Vieleicht bekomt sie nicht genug Sprit wenn du das Gas aufdrehst. Hab mal was gelesen das der Benzinschlauch zu kuzrz bzw. zu lange ist. Kannst ja mal das anfangen. Sonst vom Set up glaub ich o.k. hatte ich auch, beim Vergaser hab ich auch ne 74Hd gehabt hab aber nix an der nebendüse verstellen müssen. Vieleicht kannst Dir auch mal nen anderen 16er Vergaser probehalber ausleihen und den probieren. Viel erfolg
    • So es gibt freudige Nachrichten....

      ich war heute bei meinem Vespahändler und wollte einen Simmering für einen anderen Motor mit 20er Kurbelwellenkonus kaufen... Er meinte er habe leider keine 20x32x07 da habe.....

      Parallel suchte ich für einen weiteren Motor mit kleinem Konus einen Simmering 19x32x07....Ich sagte ihm für eine 50 spezial Motor V5A4M....

      Da kam er wieder und meinte das er in diesem Fach die 20er Simmeringe gefunden hatte...also falsch einsortiert. :whistling:

      Da ich die Simmeringe für meinen Motor der die Probleme macht auch da gekauft hatte wurde ich skeptisch.... :wacko:

      Nachgesehen und siehe da...20er Wellendichtring auf 19er Konus...

      Problem behoben...einwandfrei... klatschen-)

      Da wäre ich nie drauf gekommen...

      Notiz an mich selber: Immer nochmal auf die Beschriftung des Rings gucken und nicht blind auf den Händler vertauen...

      Gruß Letman