PX 200, Motor dreht im 3. und 4. Gang nicht aus

  • Hallo meine PX 200 dreht im 3. und 4. Gang nicht aus. Wenn ich das Gas voll aufdrehe fällt die Leistung ab wie wenn der Sprit fast alle is. Was kann das sein?


    Zur Info, hab nen 211 + Rennwelle + Sito Plus und Standart Vergaser verbaut.


    Vergaser und Spritzufuhr habe ich schon alles gereinigt und überprüft!

  • Die Karre verbraucht mehr, als in der selben Zeit an Sprit in die Schwimmerkammer läuft.
    Ergo: zu wenig Sprit...

    Die Geschichte der Seeräuber, auch Likedeeler (Gleichteiler) oder Vitalienbrüder genannt, ist eng mit dem Namen von Klaus Störtebeker verbunden.
    Von ihm wird gesagt, daß er einen Teil der Beute gerecht an arme Leute verteilte (lik deelte).


    The bitterness of poor quality remains long after the sweetness of low price is forgotten.

  • Kann es auch sein, dass aufgrung eines Klemmers und der dadurch entstandenen Riefen im Zylinder bei hohen Drehzahlen nicht mehr genug Sprit in den Zylinder kommt, denn die Vespa lief ja mit dieser Zusammenstellung 2 Jahre lang!?

  • Nein, die Vorverdichtung bleibt auch bei Riefen im Zylinder gleich (ausser die Riefen sind wirklich extrem, dann läuft der Bock aber auch aufgrund zu niedriger Kompression nicht mehr) , also "flutscht" auch das Gemisch genauso in den Zyli wie früher.


    Gruß Matze

  • Das Ding lief vorher und seit dem Klemmer nicht mehr?


    Dann vergiss alle Ratschläge und ziehe Mal den Zylinder um Dir die Ringe, den Kolben und die Nikasilbahn anzusehen. Irgendwas wird ja mit dem Motor sein und ein Klemmer beim Malossi ist nich so zu werten wie beim Polini.
    Eine Ursachenforschung nach den Gründen des Klemmers wären auch nicht verkehrt.

  • Ja ich muss nochmal schauen. Ich hab des beim ersten zerlegen nicht als so dramatisch empfunden und hab auch gleich neue Kolbenringe drauf.


    Heut zum Beispiel geht sie wieder wie die Hölle, kein Problem und dann vielleicht morgen spinnt sie wieder. Also kriegt der 211er evtl. doch zu wenig Sprit!?

  • Heute so, morgen so, deutet auf ein Spritproblem. Dann passt die Vermutung der anderen wieder.