Schaltung PX

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schaltung PX

      Hallo ihr Schrauberlinge!
      Ich hab bei meiner PX80 so die Tage jetzt nach der Motorüberholung alles zusammengebaut. Hatte den Roller relativ zerpflückt gekauft und da wa auch einiges Pfusch dran, z.B. Kickstarter-Feder (diese kleine die das Kickstarter Ritzel zurück drückt) saß am völlig falschen Platz, nämlich auf der Antriebswelle und son Schmarn. Naja nun ist innen drinnen im Motor wieder alles an seinem Platz.
      Habe jedoch das Problem, dass wenn ich an der Schaltraste ohne angeklemmpte Züge, mit der Hand auf neutral stelle (Hebelchen in der kleinen Mulde für Neutral steht) ein Gang drinnen ist.
      Habe mir dann überlegt, dass es mit mehr Abstand besser sein sollte, da auch durch leichtes drücken in richtung Motor, am Rad der Schaltraste, die Neutral Stellung erreicht wird. Habe dann ne Unterlegscheibe zwischen Schaltkreuz und Zapfen gelegt. Vaddern meinte iss bei seiner PX alt, ich habe lusso, auch so. Damit ist es besser, aber noch nicht perfekt. Springt ab und an immer nochmal der 1. oder 2. rein...liegt das nun daran, dass ich die Züge nicht dran habe, oder iss da immernoch irgendwas nicht so ganz richtig? Der Bereich in dem Neutral liegt erscheint mir einfach so klitze klein...Schaltraste und Kreuz sind neu...Getriebe hat ich mir ordentlich weggelegt und dann auch nochmal mit sone Vespa Reperatur-Buch überprüft, dass ich die auch richtig drinnen hab, die Räder...Antriebswelle ist auch ne neue...hatte ich aber vorher mit der, die im Motor wa abgeglichen.
      Bitte um Hilfe ;(

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Jim Beam ()

    • Du schreibst, Du hättest eine Lusso. Sicher, dass es kein Zwitter ist?
      Ich selbst fahre eine solche. Die hatte ein Alt-Getriebe und einen außenliegenden Simmerring, ansonsten ist´s aber ein Lusso-Motor.
      Wenn der Typ schon nicht weiß wo die Feder vom Kickstarterritzel hinkommt: vielleicht sind ja uch die Schaltrasten vertauscht worden?
      Lusso-Getriebe brauchen zwingend selbige Schaltrasten und anders herum.

      Bei der Lusso gehört keine Scheibe zwischen Kreuz und Schaltzapfen. Der Lussozapfen hat SW17, der Alt-Zapfen SW13.

      Edith: wenn´s die 91er ist, wird´s kein Zwitter sein. Meine ist Bj. 85, da wurden noch Alt-Restbestände aufgebraucht...
      Die Geschichte der Seeräuber, auch Likedeeler (Gleichteiler) oder Vitalienbrüder genannt, ist eng mit dem Namen von Klaus Störtebeker verbunden.
      Von ihm wird gesagt, daß er einen Teil der Beute gerecht an arme Leute verteilte (lik deelte).

      The bitterness of poor quality remains long after the sweetness of low price is forgotten.
    • Es ist die 91iger. Also Zapfen ist nen Lusso, mit SW 17. Schaltraste guckt im Dritten, der Reiter keine 1,5mm übers Gehäuse, also denk ich mal, ist auch ne Lusso Schaltraste...
      Habe jetzt nochmal bei SIP geguckt, da ist in der Explosionszeichnung ne Unterlegscheibe eingezeichnet und drunter auch meine Fahrgestellnummer aufgeführt...Wollte mir dann nochmal die Unterlegscheibe besorgen. Ums halt auszuschließen. Wenn du sagst, das da keine drunter kommt wirds dann ja wohl auch nicht besser werden und es würde nur bleiben, das evtl. bei den Getriebe Zahnrädern vielleicht eins vertauscht wurde, obwohl ich alle Gänge reinbekomme...
      Könnte das sein, dass trotzdem da ein Zahnrad des Getriebes Umgedreht ist, alle Gänge zu schalten sind nur halt so ein Fehler wie beschrieben besteht? Hat da jemand Erfahrung mit?