Problem mit Choke

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Problem mit Choke

      Hallo, habe eine PK 50 XL 2 und die läuft nur ohne luftfilter. woran könnte das liegen?
      beim starten gibt es auch etwas was komisch ist. wenn der motor kalt ist und der choke gezogen ist, springt die vespa nur an wenn ich meinen finger an das ansaugloch vom vergaser halte. es kommt aber noch ein wenig luft durch. sie springt auch nach 2-3 tritten an aber wenn ich meinen finger entferne geht sie gleich wieder aus. wenn ich den choke dann nach einiger zeit wieder loslasse läuft sie wunderbar ohne das ich meinen finger am ansaugloch habe.
      ich frage mich was das problem ist. freue mich über jede hilfreiche antwort :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von free_willy ()

    • Hi, so wie Du das beschreibst ist das ein Fehler der Kaltstarteinrichtung des Vergasers. Da durch soll, beim Startvorgang vermehrt Benzin eingespritzt werden. Jetzt sie es aber so aus, dass nicht genügend Sog auf den Benzin aufgebaut werden kann. Durch deinen Finger nimmt der Unterdruck zu und der Sog verstärkt. Nim Den Vergaser raus, lass den im Utraschallbad reinigen, dann sollte der Fehler beseitigt sein. Da ist warscheinlich einer der dünnen Kanäle verstopft.

      klaus
      Bilder
      • Vergaser.JPG

        112,41 kB, 1.228×646, 52 mal angesehen
    • bei mir gibt es leider keinen ultraschallreiniger in der nähe. habe es mal mit pressluft versucht. ohne erfolg.
      sie läuft übrigens auch wieder mit luftfilter. nur der kaltstart mach wie oben beschrieben probleme....
      würde mich über weitere tipps freuen.