Problem mit Bremsbeläge

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....
  • Hallo und Frohe Ostern zusammen,


    wollte gestern am Vorderrad die Bremsbeläge wechseln. Hatte die neuen auch schon montiert, dann kam der Schreck, aus irgend einem Grund bekomme ich die Trommel nicht mehr montiert. Der Untere belag sitzt super, Problem macht der obere, der steht ca.2 mm zu weit nach oben, dadurch bekomme ich die Trommel nicht mehr montiert. Habe sie auch schon getauscht ( unten und oben), aber das gleiche spiel wie vorher. Belag stärke ist bei beiden gleich. Bremszug war komplett ausgehangen und bremsnocke in Nullstellung. Habe derzeit wieder die alten montiert die aber so langsam runter müssen.
    Woran kann es liegen? ?(


    Gruß
    Grisu

  • Könnte es sein, dass die beläge die falsche stärke haben? Es könnte doch sein, dass es unterschiedlich dicke beläge gibt.

  • Wahrscheinlich hast du ein Modell mit justierbarem Bremsnocken.
    Auf der Bremsgrundplatte, da wo du den Zug ausgehängt hast, müßte ein birnenförmiges Blechteil mit einer Sechskantschraube sein.
    Diese Schraube lösen und prüfen, ob du den Nocken bewegen kannst.
    Dann Bremstrommel drauf, Zug einbauen, Bremse einstellen und dann die Schraube von der Platte wieder festziehen.

    Wenn eine Frau links blinkt heißt das noch lange nicht, dass sie auch rechts abbiegt!


    Hoffentlich wird das neue Jahr genauso beschissen wie das alte.