Beiträge von Michiagi

    Back to the Roots ;-)

    Puch Maxi N cafe racer (mit einem Maxi hatte vor mittlerweile vielen Jahren alles angefangen)

    Im Gegensatz zu den Vespas nun wirklich ein reiner "Eisdielen Racer"... macht aber verdammt Spass!

    [Blockierte Grafik: https://www.bassic.de/attachments/img-20210920-wa0002-jpg.520945/]

    So langsam läuft sie auch wirklich gut! Der Vergaser hat anfangs noch etwas Probleme bereitet (scheiss Nachbau Vergaser!) aber mit den Tipps von hier aus dem Forum ist sie so langsam ziemlich gut eingestellt! Geht per GPS gemessen knappe 70km/h was für so ein Fahrzeug mehr als ausreichend ist ;-)

    Habe grade einen DKW / Victoria M50 mit dem Kumpel zusammen revidiert / neu aufgebaut.

    Falls das in einer weise weiterhelfen könnte, einfach melden.

    War mit Abstand die dünnste Gehäuse Wandstärke welche ich bis jetzt an einem Motor gesehen habe! Sehr filigrane Angelegenheit der M50 Motor!

    Kurbelwelle ist mit einem Bolzen blockiert, also nicht die Zahnräder drehen. Hoffe ich hab’s richtig beschrieben.

    Haben wir früher beim Mofa immer so gemacht, ist nie etwas passiert.

    Aber theoretisch könnte es dir die Bohrung für das Kolbenbolzenlager weiten was eine neue Kurbelwelle und dem entsprechenden Aufwand dies zu ersetzen nötig macht.

    Ich empfehle die paar spezialwerkzeuge welche von den Kosten her echt überschaubar sind zu kaufen!

    Dies wären den jetzt benötigten Kupplungsaretierer, den Schwungradaretierer, Kupplungsabzieher, Schwungradabzieher und den Kupplungsspanner. Dann hat man alles wo man braucht und kann gefahrlos arbeiten durchführen.

    Nach Faustformel wäre die 95er HD die richtige zum den Bedüsungsprozess zu starten.

    Die 95er wird aber ziemlich sicher zu gross sein und es wird sich wohl wie bereits von dir geschrieben irgendwo zwischen 90 und eben 70 das Optimum finden.

    Da die Art von Luftfilter und Auspuff ebenfalls eine grössere Rolle spielt, kann der Bereich tatsächlich gröbers variieren.


    Ich persönlich würde mal zum Test die 95er probieren und dann Versuchsweise in 5er Schritten runterdüsen. Wenn in etwa das Optimum gefunden wurde, entsprechend in kleineren Schritten das wirkliche Optimum ermitteln.


    Zündzeitpunkt sollte aber bereits vor der Vergaserabstimmung zu den Herstellerwerten des Zylinders passen, sonst macht man sich nur das Leben unnötig schwer.

    Mittlerweile hab ich es soweit geprüft, dass ich zu 99% davon ausgehe das er dicht ist. Immerhin ist es bei weitem nicht der erste Motor den ich neu gemacht habe und bei genauer Prüfung war es klar gelbliches Mischöl und kein rötliches ATF. Ich denke das lange Standgasgetuckere auf dem Ständer und das vor Reso getuckere durch Wohngebiet haben das doch eher stark ölige Kurbelgehäuse verursacht.

    Manchmal macht man sich einfach zu viele Gedanken...

    So richtig den Zustand ermitteln kann man erst wenn die Farbe und der Dreck weg ist. Denke aber, dass es nach dem Sandstrahlen nur im Bereich des Nummernschildes wirklich übel aussieht.

    Kann aber alles gerichtet werden! Bei meiner Ape war alles viel schlimmer! Und jetzt kann man nicht mal mehr erahnen das da mal Faustgrosse Löcher waren ;-)

    War aber auch eine grössere Arbeit und als gelernter Schlosser weiss ich wie man Bleche bearbeitet und schweisst.

    Ja sorry!

    Der Kupplungsseitige Simmerring (der linke wenn maqn von vorne drauf schaut) liegt direkt innen im Kurbelgehäuse, Lager ist also Getriebeöl geschmiert.

    Der Zündungsseitige Simmerring (der von vorne rechte Simmerring) liegt aussen und dementsprechend ist das Lager vom Gemisch geschmiert. Man sieht auch auf den Fotos den kleinen Kanal für die Hinterspühlung des Zündungsseitigen Lagers.

    Mir geht es mehr darum, ob diese Ölmenge im Kurbelgehäuse noch normal ist? Quasi abgelagertes unverbrenntes Mischöl oder ob dies eher in die Richtung von undichtigkeit seitens zum Getriebeöl ist?

    Mir wurde schon gesagt, dass dies aufgrund der Verwendung von voll synth Mischöl durchaus normal sein kann und ich einfach mit Mineralischem Mischöl fahren soll...

    Wo könnte Getriebveöl eigentlich übertreten ?

    Naja, mir ist es gefühlt auch etwas gar ölig das ganze... speziell bei der geringen Laufleistung von ca. 30km.

    Übertreten kann / könnte das Getriebeöl an den üblichen Stellen wie Kupplungssimmerring oder eben über die Gehäuse Verbindung.

    Wobei ich eher, wenn, den Kupplungsseitigen Simmerring verdächtige.

    Wurmt halt etwas... grade erst fertig geworden, viel Mühe gegeben und alles neu gemacht und dann diese Schweinerei...

    Ja ich weiss, ist keine Vespa... trotzdem wär ich froh um eure Einschätzung!


    Normal? oder saugt der Getriebeöl?

    Motor komplett neu aufgebaut, seitdem ca. 30km Laufleistung, Zündkerze immer Brandschwarz, Zylinderkopf ebenso...

    Der Vergaser lässt sich einfach nicht anständig einstellen, kein Standgas generierbar, Gemischschraube kaum Wirkung (egal ob auf Anschlag rein oder raus dass sie fast rausfällt.

    Motor läuft in oberen Drehzahlen super! In niedrigen Drehzahlen aber Katastrophal.

    Gemischt ist natürlich ganz normal mit 2% normalem voll synth. Mischöl (Agip / Eni).

    Rauchen tut er eigentlich noch überschaubar, eigentlich nur im Stand.

    Getriebeölverbrauch ist soweit nicht feststellbar.


    Ich glaub ich muss den Motor nochmals spalten... kakt etwas an...

    Besten Dank für die Antworten!

    Meine recherge hat ergeben, dass die originalen Dellorto Vergaser dieser Grösse mit einer ND 50 bestückt sind.

    Werde jetzt mal 4 ND in den Grössen 45, 50, 55 und 60 besorgen und dann mal zuerst entsprechend mit der originalen 50er starten (hab kein Plan ob diese Nachbaudüse was taugt...) und dann als weiter Schritt mal die 55er testen. Dann sollte ich eigentlich merken, wenn es besser wird war die originale zu klein, wenn es schlechter wird war die originale zu gross.


    Danke euch!

    Nein ist wirklich ein Mofa. Puch e50 Eingang Motor, Airsal 65ccm Zylinder, Homoet P4 Auspuff (ist eher ein kleiner / braver Reso) und eben den 17.5mm Dellorto PHBG Nachbau Vergaser mit passendem 17er Ansaugstutzen.

    Wie gesagt, in dem Vergaser ist nichts beschriftet, keine der Düsen etc. hat eine Einprägung.

    Und wie gesagt, sobald der Motor etwas Drehzahl hat (braucht nichtmal viel) läuft der Motor eigentlich super! Beschleunigt sauber durch und kommt brav wieder runter von der Drehzahl.

    Nur in den untersten Drehzahlen ist er extrem träge und kommt kaum in die Gänge, wenn man z.B. das Gas einfach voll aufreisst passiert eigentlich garnichts, er bleibt auf der mikrigen und müden Drehzahl obwohl der Schieber voll geöffnet ist... zum teil stirbt er durch so eine aktion auch direkt ab. Bei kalten Motor ist es etwas besser... aber nur etwas.

    Betreffend Standgas, habe die Schraube voll drin aber ändert fast garnichts, würde ich aber ganz wenig am Gaszug nachspannen würde er das Standgas halten... ist aber ja eigentlich nicht der Sinn der Sache das Standgas per Zug einzustellen... jetzt hat der Gasgriff / Gaszug etwa 2mm Spiel bevor er den Schieber betätigt, hätte er kein spiel und etwas spannung würde er denke ich das Standgas halten. Was aber wie gesagt aus meiner Sicht eher falsch ist.


    Bedüsung kann ich nur die HD benennen, weil eben die anderen unbeschriftet sind, als HD hab ich im Moment eine 78er drin, vorher mit der originalen war es zu fett (original ist laut shop eine 82er, aber eben ohne jegliche Beschriftung.


    Besten Dank soweit für die Tipps!

    Besten Dank, hätte jetzt eher gedacht das die verbaute Nebendüse zu fett ist und hätte mal die standart 50er für diese Vergasergrösse bestellt / probiert. Kann aber schon sein, dass es tatsächlich zu mager ist, die jetztige ND ist nicht beschriftet.

    Wenn ich die Gemischschraube aber weiter rausdrehe (wäre dann ja fetter), wird es aber eher eine spur schlechter... aber alles im minimalen bereich.

    Ich dachte immer, dass wenn die Gemischschraube keine oder kaum Wirkung zeigt, das Gemisch entsprechend die ND viel zu fett ist?

    Was eventuell auch noch wichtig ist, der Choke funktioniert überhaupt nicht... sobald ich diesen ziehe schaf ich es nicht den Motor zu starten (ist aber im Moment ziemlich warm draussen), und wenn ich ihn bei laufenden Motor ziehe geht er sofort aus, auch wenn er noch kalt ist.

    Ja so hab ich es mir auch gedacht. Würde mal auf Dellorto Standart Bedüsung wechseln, weil die jetzt verbaute hat keine Beschriftung... kein plan wie gross die ist.

    Wenn ich die Nadel jetzt tiefer hänge bleibt ja in unterer Schieberstellung das Gemisch auch magerer? Also öffnet erst etwas später?

    Kurze Frage an die Vergaser spezialisten:

    Habe einen Dellorto PHBG 17er Nachbauvergaser auf dem Mofa.

    Sobald der Motor nur etwas Drehzahl hat, läuft das Motörchen tiptop, zieht gut durch und kommt gut wieder runter.


    Habe jedoch null Standgas... schraube ist ganz drinn (Feder auf Block) und trotzdem null Standgas... müsste quasi über den Zug Standgas generieren... was ich aber nicht möchte... Allgemein kommt er aus niedrigen Drehzahlen kaum in die Gänge... Gemischschraube reagiert nur sehr dezent bis kaum... Bei kaltem Motor ist es etwas besser, beim warmen Motor etwas schlechter. Nadel hängt auf zweitoberster Stelle (original Setup), Nebendüse wie auch alles andere ist nicht beschriftet... einzig die Hauptdüse hab ich Momentan auf 78 gewechselt (standart Dellorto M5 Düsen).


    Wär für paar Tips dankbar! Kabel und Vergaser waren noch nie meine Stärke...

    Wie sehen den die Kerzen jeweils aus wenn sie gewechselt werden müssen?


    Vermutlich eher schwarz und nass?

    Ich hab auch gemerkt, dass die NGK zu fette abstimmung garnicht mögen.

    Ein Kumpel hat ja diesbezüglich von NGK auf Bosch gewechselt und alles ist gut... frag mich nicht warum ;-)


    Betreffend dem Wärmewert der Kerze, ich würde wenn das Zylinderdatenblatt eine 8er vorschreibt auf keinen Fall auf eine 6er wechseln. Dies könnte ganz doofe Volgeschäden nach sich ziehen...