Anmeldung

Anmeldung

Kennwort vergessen

Registrierung

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Anmeldung über Drittanbieter

Nachrichten

  • Hallo werte Gemeinde,


    ich muss mal wieder auf Euer Schwarmwissen zurueckgreifen, da ich irgendwie nicht weiterkomme.


    PX80 Lusso MJ1987

    Blinker vorne rechts geht nicht obwohl Kabel (braun) voll Durchgang hat vom Anschluss (sprich Loetstelle) am Blinkerschalter bis zum Masseanschluss Blinker. Die Birne ist OK (hat Durchgang), Kontakte an der Fassung durchgemessen alle OK. Klemmbrettkontakte auch alle fein.


    Blinker hinten rechts funzt.


    Kann es sein das der Kontakt an der Platine vom Blinkerschalter einfach durch ist bzw die Platine eien ab hat? Ich kriege die Platine nicht ab vom Schalter um da mal selbst rein zu schauen, ist die geklippst bzw. muss der Drueckerschalter erst mal von aussen weghebelt werden damit die Platine von der Plastikumrahmung raus kann?


    Oder koennte es mit dem Blinkerrelais zusammenhaengen?


    Vielen Dank fuer Eure Tipps

    Tomi

  • Hello,


    ich hab ne 150er VBA 1T von 1960. Bin immer super gefahren. Eines Tages fahr ich heim, sie stottert und war aus. Die Sicherung war durch. Hab sie gewechselt. Aber nichts. Die Zündspüle (neu) hab ich ausgebaut und die gibt nen super Funken. Aber der kommt nicht bei der Zündkerze an. Kondensator ist auch relativ neu. Was kann das sein?


    Danke euch!

    cxfuxx :-7

  • Hallo Zusammen,


    ich befürte ich muss hier mal ein Thema erstellen, da es für kFkA einfach zu komplex ist. Die Ausgangssituation sit folgende:


    -PK50XL1 22tkm runter

    -komplett restauriert

    -DR50

    -rest original (16.15f, Auspuff, usw)


    Phase 1:

    Erste Startversuche. Der Motor sprang nur an, wenn ich die Vergaserluftöffnung kurz zugehalten hatte. Lief dann aber ganz passabel. Nach einer Sanften Testfahrt hatte ich dann im oberen bereich Zündaussetzer wodurch ich erstmal wieder in die Garage gegangen bin. Dachte mir, es sei eine Vergasersache und habe diesen ausgebaut, und mit Druckluft gereinigt.


    Phase 2: Die Karre springt nun super an, aber möchte einfach nicht auf Touren kommen:

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt

  • Hallo Zusammen

    Weiss das jemand mit grosser Sicherheit? Welche Farbe hatten ursprünglich die Felgen der VN2T? Waren die Flegen in der Farbe der Vespa (Grigio 15048 / Grigio 15081) oder in dieser silbergrauen Farbe lackiert? Ich höre da immer mal wieder verschiedenes.

    Lg, Marco

  • Hallo und ein herzliches Grüß Gott an alle.


    Seit einigen Wochen bin ich "wirklich" glücklicher Besitzer einer Vespa Augsburg Baujahr 1960 im original Lack. Diese hat dem verstorbenen Vater des Besitzers gehört von dem ich sie erworben habe. Die Vespa stand über40 Jahre im Keller und "leider" die letzten 5 Jahre draußen unter einer Plane.

    Papiere sowie Schlüssel waren nicht mehr auffindbar. Papiere kann man neue beantragen aber bei Schlüssel sieht die Lage leider anders aus.

    Besteht eventuell die Möglichkeit einen Schlüssel für das vorhandene Schloss zu bekommen.

    Ich wäre sehr Dankbar wenn man mir diesbezüglich helfen könnte.

    Die Schließungsnummer die ich auf dem Backenschloss gefunden habe ist "SY37".

    Ebenso würde ich noch einen original Hella Scharlach Scheinwerfer benötigen.


    Vorab vielen Dank für eure Hilfe


    Viele liebe Grüße aus Eching (bei München)

    Peter