Cosa 200 Gasannahme bei warmen Motor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Cosa 200 Gasannahme bei warmen Motor

      Hallo zusammen, ich habe mir eine COSA gekauft und verzweifele fast an diesem Kackfass! Sie stand lange, also habe ich den Tank und den Vergaser gereinigt (Düsen zerlegt, vorsichtig mit Reibahle gereinigt), E-Benzinhahn gecheckt, den defekten E.Choke getauscht (der neue funktioniert perfekt), den Auspuff gereinigt, neue Kerze rein, Luftfilter sauber gemacht. ABER! Wenn das Kackfass warm ist, also der E-Choke geschlossen ist, dann läuft sie nur noch im Standgas. Sobald ich Gas geben will bööööhhhhp und aus. Sie springt sofort wieder an! ABER Gas, böööhhhhp und aus. Wenn ich sie dann stehen lasse, und der Choke wieder auf ist läuft sie ca 3 km perfekt, verschluckt sich dann leicht, wird immer schlimmer bis böööööhhhhpp und aus. Das Sieb in der Schwimmerkammer ist sauber, neue durchsichtige Benzinleitung eingebaut, die Düsen sind sauber, das Kerzenbild ist gut, nur die Sau geht aus wenn sie warm ist! Biite helft mir, sonst kann ich für nichts garantieren! Ich stecke die Sau an und Ihr könnt das dann in YOUTUBE sehen! Bitte verhindert das!

      Was soll ich noch machen?

      1000 Dank Michael ?( :cursing:
    • Du hast einen neuen Benzinschlauch eingebaut. Ist der so kurz wie möglich?
      Wenn er zu lang ist kann es passieren, dass sich unter dem Vergaser eine Schleife bildet. Wenn der Tank dann nur halb voll ist kann das Benzin nicht ausreichend in den Vergaser fließen. (nicht genug Druck)
      Außerdem darf der Schlauch nicht aus Versehen zwischen Zylinderhaube und Zylinder eingeklemmt werden.
      Es können sich bei Wärme Luftblasen bilden. (Benzin kocht)

      Düsen mit der Reibahle gereinigt? :-8

      Die anderen Mitglieder antworten nicht, weil sie so ein Fass mal brennen sehen wollen. klatschen-)
      Vermute ich mal.
      Wenn eine Frau links blinkt heißt das noch lange nicht, dass sie auch rechts abbiegt!

      Hoffentlich wird das neue Jahr genauso beschissen wie das alte.
    • Bitte helft mir...

      Hallo vielen Dank für die Antwort! Ich habe den Schlauch nochmals überprüft! Der ist nicht zu kurz! Zudem habe ich wenn Sie nach der Warmlaufphase wieder kein Gas mehr annimmt, den Schwimmerdeckel aufgeschraubt. Der Schwimmer ist voll Sprit, es kann also folglich nicht daran liegen, dass sie aus dem Tank keinen Sprit mehr bekommt! Ich verzweifle wirklich langsam! Ich war beim Rollerpoint in Frankfurt! Super nette Leute da! Wir haben die originalen Daten für die Bedüsung herausgesucht weil ich gedacht habe, dass dort ein Trottel die falschen Düsen hineingdrehrt hat! ABER! Die Bedüsung entspricht 100 % der originalen, dass ist es auch nicht! Ich glaube auch nicht, dass es an der Zündelektrick liegen kann; weil: Solange der CHOKE nach dem Kaltstart offen ist, läuft die wie die SAU! Sobald sich der E-Choke zu schließen beginnt, nimmt sie im Teilastbereich ab 3000 um/min immer schlecher Gas bis sie nur noch im Standgas läuft! Ich habe bisher alles zu laufen auser diese Drecks Vespa Kackfass! Bitte helft mir! Ich will es selber schaffen! Zumal die Werkstätten eh nur Neue gegen alte Teile tauschen! Das kann ich mir auch garnicht leisten.

      BITTE HELFT MIR! ICH WILL AUCH VESPA FAHREN!!!

      P:S. Weiß jemand was mit Rita Fauerbach los ist? Ich war zweimal da; alles zu? An das Telefon geht auch niemand? Da wird noch nichts passiert sein?
      Rita ist meine letzte Hoffnung, nachdem alle anderen VESPA Spezialisten versagt haben....Ich meine die guten! Nur im positiven gesprochen! Zu den geldgierigen Abzockern gehe ich erst garnicht! Wie z.B ein Vespahändler in Aschaffenburg! Originalton:" Schmeiß das Scheißding weg, und kauf Dir bei uns eine Neue, wir machen Dir auch einen guten Preis!".... ?( :gamer:

      Viele Grüße

      Michael
    • Du hast meine Antwort wohl nicht richtig gelesen. Ich hatte geschrieben, dass der Benzinschlauch so kurz wie möglich sein soll!

      Und wenn du den Schwimmerdeckel aufschraubst und du da Benzin siehst, sagt das noch nichts über die Fließgeschwindigkeit aus. Es kann nämlich sein, dass das Benzin nicht schnell genug nachfließt!

      Wenn der Tank mal ausgebaut war muß darauf geachtet werden, dass der Anschluß für den Benzinschlauch in der richtigen Richtung steht. Bei der Enge da unten im Schacht wird der Schlauch dann schnell geknickt und schon tröpfelt das Benzin nur so dadurch.

      Probier doch mal was passiert, wenn der Motor warm ist und du ganz langsam das Gas erhöhst. Geht sie dann auch aus oder dreht sie hoch?
      Wenn eine Frau links blinkt heißt das noch lange nicht, dass sie auch rechts abbiegt!

      Hoffentlich wird das neue Jahr genauso beschissen wie das alte.