PK 50XL mag kein feuchtes Wetter

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50XL mag kein feuchtes Wetter

      hallo
      auf ein 3. mal :(
      wahrscheinlich bin ich der 101., der das gleiche schreibt...

      wenn man einen Termin hat und es regnet/scheit und man mit der Vespa fährt, dann geht unsere PK 50 XL nach kurzer oder längerer Fahrt einfach aus und nicht mehr an. Wenn ich dann mit dem Werkzeug anrücke springt sie an und bringt die Fahrerin anstandslos nach Hause. Mit mir fährt sie 60km zwar langsam (45 km/h), aber ohne Mucken (allerdings regnet es dann nicht). Anspringen tut sie auch im Winter auf den 1., spätestens auf den 3. Tritt.
      Heute ist es endlich mal mir passiert und ich konnte messen:
      * feuchtwarmes Wetter mit leichtem Regen
      * Zündkerzenstecker trocken
      * Kerzenstecker verteilt Stromschläge
      * nach 50 m anschieben riecht es nach Benzin
      * verbaut ist eine Denso W20-S-U mit einem etwas unbestimmten Kerzengesicht (vermutlich, weil nass): nasses braun und ein wenig weiß-grau in der Tiefe, Elektrodenabstand geschätzt 0,9 mm - da stimmt wohl mehreres nicht.
      15 Min. später:
      * grün-weiss 590 Ohm,
      * rot-weiss 101 Ohm.
      30 Min. später:
      * grün-weiss 576 Ohm,
      * rot-weiss 102 Ohm.
      60 Min später:
      grün-weiss 568 - schlecht
      rot-weiss 102 - schlecht
      Masse-weiss 0,5 - schlecht
      Masse-rot 0,47
      Masse-grün 116,9
      Zündkabel-weiss 4,6 - schlecht
      Zündkabel-rot 5,1 - schlecht
      Zündkabel-grün 121,7
      Zündkabel abbauen ist mir jetzt zu aufwändig. Der Kerzenstecker vedoppelt die Werte der Kabelmessung, dass ist wohl suboptimal.
      Der Masseanschluss der CDI könnte vebessert werden, die CDI selbst ist wohl ok?
      Die Ladespule ist defekt und der Pickup ausser Toleranz...
      Die Suchworte sind wohl: Ladespule und Pickup wechseln?
      Hat jmd. den Link zu einer Anleitung und Preise Parat?
      Wofür ist der 2 grüne Kontakt an der Ankerplatte(?) - dem Ding, wo ich die 3 Kabelfarben abgezogen habe? Und ist der Richtige der, der der näher oder entfernter von rot ist?
      Dank und Grüsse

      simon

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von simon15zoll ()

    • hallo
      Ich hab jetzt ein paar Shops durch und eine ganz dumme Frage:
      Wo wird derUnterschied zwischen CDI, Zündspule, Ladespule, Pickup, Zündgrundplatte und Ankerplatte erklärt?
      grüsse
      simon
    • hallo
      und nochmal ich:
      PicUp hab ich gefunden und die defekte Ladespule muss am Ende der Kabel sitzen, also auf der Zündankerplatte/Zündgrundplatte sein. Und wenn man nach Erregerspule sucht, dann findet man auch welche...
      Und an dieser Stelle möchte ich noch fragen, ob und wenn ja wo das Forum eine Fachbegriffsliste hat?

      Ich meine, es macht doch wenig Sinn, wenn hier alles von einer Ladespule redet und die Händler nur Erregerspulen kennen... HAbt Ihr nicht irgendwo einen Thread in dem die Foren-Fachbegriffe mit den Handelsbezeichnungen abgeglichen werden?
      grüsse
      simon

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von simon15zoll ()

    • Vespa Fahrer Avatar

      simon15zoll schrieb:

      hallo
      Ich hab jetzt ein paar Shops durch und eine ganz dumme Frage:
      Wo wird derUnterschied zwischen CDI, Zündspule, Ladespule, Pickup, Zündgrundplatte und Ankerplatte erklärt?
      grüsse
      simon


      Die CDI, auch Elektronikzentrale genannt, ist quasi deine Zündspule.
      Deine Zündgrundplatte ist, zusammen mit dem Lüfterrad, deine Lichtmaschine, die den erforderlichen Strom für die Zündspule produziert. Der Pickup sitzt ebenfalls auf der Zündgrundplatte und bestimmt, wann die Zündspule den Zündstrom an die Zündkerze leitet, also wann der Kolben in einem bestimmten Winkel vor oder nach OT ist und das Gemisch entzündet werden soll.
      Unter Ankerplatte ist ebenfalls die Zündgrundplatte zu verstehen.
      Ladespule dürften die Spulen auf der Zündgrundplatte sein. Quasi die Spulen der Lichtmaschine.
      Suche:
      - grad nix -

      Verkaufe:
      - Getriebe PX 80 Lusso

      Also, im GSF hätte er schon längst...


      [url]www.vespastation.de[/url]
    • hey,

      erstmal würde ich gucken ob alle kabel gut isoliert sind (ist oft nicht der fall), wenn nicht schrumpfschläuche nehmen und isolieren!!!

      sonst ist es swcher zu sagen wo der fehler liegen könnte aber die messwerte des pickup stimmen nicht ( rot-weiß)!! von daher würde ich dir raten einfach bei sip o.ä. dir nen pickup zu bestellen 15 €, einen pohlradabzieher 7€ (glaube M28, wenn mich nicht alles täuscht) und nen lötkolben!!!
      dann musst du einfach das pohlrad/lüfterrad abziehen, das kl. schwarze käst (pickup) auf der zündgrundplatte tauschen und dann am besten alle lötstellen mit nagellack isolieren,am besten auch gleich die ladespule( die müsste schon mit weißem zeugs angepinselt sein) gleich mit einpinseln!!

      ich hatte auch das problem das meine xl2 bei regen nicht wirklich laufen wollte und auch nach einiger zeit nicht mehr ansprang!!! bei mir war das pickup defekt, jetzt fährt sie so wie sie es soll!!!

      mfg
    • Neue Spulen, Vespa läuft, aber Widerstände völlig daneben

      hallo
      ich habe Erregerspule und Pickup getauscht - die Messwerte für den Pickup sind ok, die für die Spule völlig außer Toleranz, noch weiter als die alte. Aber die vespa sprang an und fuhr bis zur Garage. Dafür ist jetzt der Auspuff hin, ich hab die Durchrostung gesehen...
      Ändert sich der Wiederstand der Erregerspule nach der ersten Benutzung?!
      grüsse
      simon