PX80 Scheinwerfer+Tachobeleuchtung geht nicht, alles andere schon

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PX80 Scheinwerfer+Tachobeleuchtung geht nicht, alles andere schon

      Hallo zusammen,

      ich komme so langsam mit dem Zusammenbau meiner PX 80, Bjh. 81 (V8XIT) voran.

      Bei der Elekttrik komme ich allerdings gerade nicht weiter:
      • Hupe, Blinker, Blinker-Anzeige im Armaturenbrett, Bremslicht und Zündung funktionieren einwandfrei.
      • Scheinwerfer vorne und hinten, Tachobeleuchtung und Licht-Anzeige im Armaturenbrett funktionieren nicht
      Masse ist überall vorhanden, die Birnen sind auch gut.

      Woran kann es nun liegen dass die Scheinwerfer nicht gehen?

      Ich nehme an die Anzeige im Armaturenbrett und die Tachobeleuchtung gehen sobald die Scheinwerfer auch gehen?

      Meine einzige Idee bisher ist der Spannungsumwandler. Wie kann ich den denn durchmessen? Ein Mutltimeter habe ich.

      Ich habe hier schon viele Themen zur Elektrik durchgelesen, aber nichts zu meinem speziellen Anliegen gefunden.

      Ich hoffe jemand kann mir einen Denkanstoß geben. Als Motivation hänge ich mal zwei Bilder von heute an!



      Viele Grüße
      Micha
    • schade das mir das niemand beantworten konnte, vielleicht war die Frage zu einfach...

      Habe mittlerweile alles zusammengebaut und es selbst ausprobiert.

      Es ist tatsächlich der Fall das bei der PX 8ß Bjh. 81 (V8XIT) die Scheinwerfer / das Licht nur bei laufenden Motor angehen. Wenn Sie dann einmal an sind laufen Sie weiter, selbst wenn der Motor abstirbt. Wenn man die Zündung ausmacht gehen die Lichter auch aus.

      Vielleicht kann ich durch die Info ja jemanden anders die langwirige Fehlersuche bei ausgeschaltetem Motor sparen.

      Micha