PK 50 XL startet nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL startet nicht

      Hallo liebe Leute,

      zuerst einmal finde ich es toll, dass es diese Seite gibt und ich mein Problem hier anbringen kann.

      Also: SIE SPRINGT NICHT AN!! Das gute Stück aus der Bucht ist prima gefahren, bis der Keil des Kurbelwellenrotors abgeschert ist. Dieses Problem hab ich gelöst. Dann habe ich den Motor ausgebaut und zerlegt und mit komplett neuen Dichtungen wieder zusammen gebaut, weil das Ding ziemlich gesaut hat. Auch wieder prima gefahren. So. Jetzt mein Problem: Vollgas, auf einmal geht sie aus bei 50 km/h. Seitdem ist sie nicht wieder angesprungen. Sie hat Kompression, Zündfunken und die Kerze ist nass. Die Lichtmaschine hab ich durchgemessen, passt. Die Zündspule hab ich von der Vespa meiner Freundin umgebaut, Fehlanzeige, das war's auch nicht. Ach ja: Sprit ist drin, Hahn ist offen, Zündung ein, Zündkerze neu.

      Was soll ich tun? Kann mir bitte jemand helfen, sonst glaub ich noch, ich spinne...

      Danke schonmal an meine(n) Retter,

      Viele Grüße vom



      Glaser

      :wacko: :wacko: :wacko: :dash:
    • Hallo Glaser,

      beim zusammenbauen hast Du auch an den Halbmonden gedacht. Kupplungskorb oder das Primärrad. Du bist etwas Gefahren und dann war es tutti.. Kolbenringe auch nicht def? Manchmal sind es die kleinsten dinge die einem zum verzweifeln bringen.

      gruß Adi
    • hallo adi,erstmal danke für deine antwort.

      also den halbmondförmigen keil der auf der kurbelwelle sitzt ist drin,das problem hatte ich ja schon mal.wenn der kolbenring gebrochen ist dann würde er sich fressen oderwenigstens einen mucks machen,aber es findet keine verbrennung statt, nix ,nada.obwohl der zündfunke da ist,die ankerplatte sitzt auf der markierung und ist fest. ?( was tun ?

      wie ist das mit dem kupplungskorb oder dem stator,kann sich dadurch der zündzeitpunkt verschieben.es ist wie verhext.

      nochmal zum pannenhergang:ich fahre vollgas ca. 50/53 sonst keine besonderen vorkomnisse,kein stottern kein ruckeln und auf einmal geht das ding aus.ich meine noch ein schnallzen und pfeiffen in erinnerung zu haben,kann aber auch einbildung sein und dann ;( nach hause schieben.

      ich bau nochmal den vergaser runter und sterilisiere den,ansonsten weis ich nicht weiter

      also bis dann grüße vom glaser ;)
    • also jetzt mal ehrlich,der klemmer war die richtige antwort,der zylinder meines vorgängers war noch keine 2000 km alt,noch schön brüniert und schon mit drei einlässen.der gute mann war leider der meinung er müsste die alten seegeringe des kolbenbolzens verwenden,anstatt der zugegbenermasen poplig aussehenden beiligend neuen.nachdem mein gutes stück aber schon 26000km auf dem buckel hat werden die seegeringe wohl nicht mehr ganz neu gewesen sein. :rolleyes:

      fazit:nachdem sich also die möglickeit stellte einen neuen kit zu kaufen hab ich das ding mit einem dr 85 für den deutschen verkehr unbrauchbar gemacht.....aber hallo da geht was :D

      sollte also jemand in versuchung geraten altteile in die innereien seines fahrzeugs einzubauen,sei ihm dringend davon abzuraten :thumbdown:

      wünsche jetzt allseits gute fahrt und dem adi nochmal danke für den tip,bis bald mal ;)