Gashebel auf Ölpumpe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gashebel auf Ölpumpe

      Hallo!

      Bei meiner Lusso hab ich schon immer ein Problem. Der Gashebel (wo der Bowdenzug eingehängt wird) in der Vergaserwanne geht nicht automatisch zurück.
      Die Feder vom Arm geht einwandfrei, schraube ich alles aber zusammen und unter Druck, geht der Arm schwergängig.

      Meine Frage: weil ich sie gerade umbaue kann ich Sie nicht starten. Kann es daran liegen, daß das Zahnrad aus dem Motorblock nur sich dreht, wenn der Motor läuft?
      Weil der Arm die Drehung an das Ritzel von der Ölpumpe nicht weiter gibt weil es durch das andere Zahnrad(ausm Motorblock) blockiert ist.You Know?!

      mfg
      SEK
    • Die Form deiner Aussage ist so dermassen unter aller Sau, dass ich beim besten Willen nicht erraten kann, um welche Teile es dir abgesehen vom Bowdenzug noch geht.

      WD40 im Bowdenzug könnte helfen
      Roller-aus-Blech.de
    • Hallo!
      musst einfach den weg logisch folgen...
      Also, bowdenzug wird in gasarm -hebel gehängt. Der Gasarm geht nach vorne sobald man Gas gibt und wieder nach hinten wenn man Gas weg nimmt.

      Der Gasarm sitzt IN der Ölpumpe auf einem Zahnrad und überträgt die Bewegung auf das Zahnrad.

      Dieses Zahnrad gibt die Bewegung auf ein Zahnrad, das aus dem Motorgehäuse kommt, weiter. Nur ist dieses fest, also kann es keine Bewegung weiter geben. Ist das nur bei Ruhezustand so?

      mit dem Bowdenzug und wd40 hat das nix zu tun.
    • Jetzt hab ichs verstanden.
      Aber eine Lösung kenne ich nicht, da du vermutlich von einer PX sprichst, ich mich mit den PX jedoch nicht auskenne.

      Vlt. wäre es in diesem Fall sinnvoll, dein Problem im Largeframebereich zu erläutern
      Roller-aus-Blech.de

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Anzeige ()