Gaswippe federt nicht zurück!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gaswippe federt nicht zurück!

      Hallo zusammen. Ich bin seit 2 Monnaten Vespafahrer und von Motoren hab ich nicht die geringste Ahnung! Meine PK50S Bj.'85 fuhr sich bis gestern echt gut. Plötzlich während der Fahrt dreht der Motor sehr hoch. Beim Check danach ist mir aufgefallen das die Wippe an der die Standgasschraube ist nach dem gasgeben nicht mehr vollständig in die Ausgangsposition zurückkehrt. Ca. 1/3 des Federwegs zurück schaft sie nicht. Hab keine Ahnung vom Schrauben und will nix ausbauen müssen. Habt ihr nützliche Tipps? Kann ich da Kriechöl reinsprühen oder ist dann der Vergaser kaputt? Falls ich den Vergaser doch ausbauen muss - wie geht das? :evil:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von oesti ()

    • RE: Gaswippe federt nicht zurück!

      Hallo,

      Es könnte sein das der Gaszug klemmt, dann müsstest du mal in die ummantelung vom Bautenzug etwas Öl sprühen und gucken ob es was gebracht hat nach etwas bewegen.

      Im Vergaser selber sollte es normal nicht an Öl mangen durch das Gemisch was da immer durch fegt :-).

      Was noch seien kann ist das die Feder am Gasschieber im Vergaser gebrochen ist, hatte ich auch mal. Dann kommst du allerdings nicht drum herum den vergaser auszubauen.

      Die feder ist direkt unter der Wippe die oben auf dem Vergaser sitzt. Zwei Schrauben auf drehen und schon hast du die Feder in der hand.

      Wenn du das ding schon mal raus hast kannst du den auch gleich mal reinigen.


      MFG

      Daniel
      Gruß

      Daniel