Beiträge von McSorley

    Sie fährt wieder! Molto bene, vielen Dank für den entscheidenden Tip! War ein ziemliches Gefummel, da ich die Vorspannung über den Schraubnippel feinjustieren mußte. Die Einstellschraube ist dermaßen am Sack, dass sich da alles mitdreht. Oder ich bin echt zu doof und checks nicht. Wie dem auch sei, sie schaltet jetzt besser als vorher. Ein Traum! :-)

    Per Hand kannst du den Hebel nur bis zum Druckpunkt drücken. Und darauf wird der Zug eingestellt. Erst wenn du nun am Kupplungshebel ziehst trennt die Kupplung. Oder einfach gesagt ist es nahezu unmöglich die Kupplung per Hand zu trennen.


    Alles klar, dann habe ich doch noch Hoffnung. Ich war der Meinung, dass ich die Kupplung auch ohne Zug, sprich mit der Kraft meiner Hände zum trennen kriegen sollte. Dann werde ich mich heute Abend ans Werk machen, nochmal ein wenig rumfummeln und anschließend berichten, ob ich Erfolg hatte. Einstweilen besten Dank für die geduldige Unterstützung. ;)

    Den Hebel am Kupplungsdeckel kann man ein kleines Stück Leerweg einigermaßen leicht drücken, danach nur noch mit einem Hilfsmittel wie z. B. einem dicken Schraubendreher. Erst ab dem Punkt, wo es merklich schwergängig wird, ist der Hebel ausreichend vorgespannt. In dieser Position muss dann auch der Schraubnippel am Zug fixiert werden, Feinjustierung dann mit der Einstellschraube des Zuges.


    Hmmm, ok. Muss ich mir nochmal ansehen. Ich hätte jetzt behauptet, dass ich den Hebel soweit wie möglich nach vorne gedrückt habe, dass da auch mit Hilfsmitteln nicht mehr gehen würde. Oder geht das wirklich so streng? Ich denke der Hebel hat sich etwa 3cm bewegen lassen. Druckpunkt war für mein Empfinden nicht wirklich zu spüren. Blöd, dass ich im Büro sitze, jetzt muss ich warten bis heute Abend. Nerv!

    Danke für Eure Antworten. Das meinte ich mit Anfängerfehler. Ich werds mir heute nochmal mit der Anleitung ansehen, evtl. klappts dann ja.


    @ pkracer: Du meinst das gleiche wie Rassmo mit "nicht ausreichend vorgespanntem Zug", oder!?


    Was mich etwas stutzig macht: wenn ich den Hebel am Motor per Hand bewege und in der vordersten Stellung festhalte, dann sollte doch die Kupplung trennen, richtig? Wenn dann der Gang eingelegt wird, passiert nämlich genau das Gleiche. Die Vespa springt nach vorne...

    Moin zusammen,


    mir ist letztens auf dem Weg zur Arbeit der Kupplungszug meiner PK50s gerissen. Kupplung hakte vorher schon ein wenig, dann Kupplung gezogen, um vom 2. in den 3. Gang zu schalten und peng, Nippel am Hebel abgerissen. Also Vespa abgestellt, zu Fuß weiter ins Büro und Vespa abens nach Hause geschoben.


    Ich habe zwar wenig bis gar keine Schraubererfahrung, aber so nen Zug wechseln trau ich mir dann doch gerade noch zu. Also Zug für 2,50 € besorgt, alten Zug unten am Motor rausgezogen (sah aus, als wäre es der Originalzug von 1983), neuen Zug eingefädelt, erst oben eingehängt, dann unten am Motor. Und nun? Kupplungshebel bewegt sich keinen Millimeter. Also runter vom Ständer, Gänge lassen sich wunderbar durchschalten. Gut so. Leerlauf rein, Motor angeschmissen, schnurrt wie ein Kätzchen, erster Gang rein bei gezogener Kupplung, Vespa macht einen Satz nach vorn, Motor aus. Also nochmal gecheckt, ob der Zug unter Spannung steht, dann selbes Spielchen nochmal, gleiches Ergebnis.


    Wie gesagt, ich bin kein versierter Schrauber, aber mein Verstand sagt mir, dass wohl die Kupplung nicht richtig trennt. Oder hab ich beim Wechseln des Zuges irgendeien blöden Anfängerfehler gemacht - was ich mir eigentlich nicht vorstellen kann... Ich bin dankbar um jeden Tipp. Wenns tatsächlich die Kupplung ist, dann hab ich leider Pech gehabt, weil dann ists definitiv aus mit meinen Schrauberkünsten, dann müssen wir uns wohl oder übel trennen. :+5


    Saluti


    Michi

    Moin zusammen,


    bei meiner PK50s ist in grauer Vorzeit der Gummistopfen für den Benzinhahn verschütt gegangen. Kein großes Ding, aber es nervt. dass der Hahn wackelt wie ein Kuhschwanz. Problem: ich finde das Teil nirgends. Kann mir jemand sagen, wie der Penöpel in korrekter Nomenklatur heißt und mir nen Shop nennen, wo ich das Ding bekomme? Schlagt mich nicht gleich, aber ich habs bislang wirklich in keinem Shop gefunden...


    Salute


    Michi

    Wenn er am Vergaser Falschluft zieht kannst du die Drehzahl auch über Kupplungsschleifen runterholen... So kann man nicht auf die Simmerringe schließen!
    Es gibt einen LuftballonTest (Suchfunktion benutzen) aber ob der wirklich so aussagekräftig ist?? Ich hab damit jedenfalls noch nie brauchbare Ergebnisse bekommen.


    OK, das beruhigt mich wieder ein wenig...

    hat meine auch gehabt bei mir war der simmerring nicht mehr dicht und daher hat der Motor Luft gezogen. Testen ob es daran liegt kannst du wenn du ihn im leerlauf hast und er hochdreht du dann in den ersten gang gehst und die kupplung kommen lässt und er dann wieder auf normale drehzahlen kommt ist es sicher der simmering.


    Na toll, in dem Moment, wo ich geschrieben habe, dass es so ist, lese ich Deinen Beitrag! So ne shaice!

    Aber es kann sein das sich dein Vergaser nen Millimeter vom ASS geschoben hat und er da nun Nebenluft zieht.
    Wie lange fährst du denn schon ohne Veränderungen?


    Kann man irgendwie nur schwer sagen. Manchmal ist das Hochdrehen ständig zu beobachten, wenn sie dann über Nacht steht ist teilweise für 2-3 Wochen wieder Ruhe. Wie gesagt, das Problem tritt nur im Leerlauf auf, Drehzahl fällt nicht mehr ab, sondern geht immer höher, so lange, bis ich die Kupplung kommen lasse und die Drehzahl manuell wieder runter bringe... BTW: wer oder was ist ASS? Ansaugstutzen?



    Du kannst auch erstma mit Bremsenreiniger an alle neuralgischen Falschluftstellen sprühen (wenn Motor läuft), sobald er hochtourt haste die Stelle gefunden.


    Das werde ich mal versuchen. Wenns die Simmeringe sind, muss ich eh nen Freund fragen, ob er das drauf hat, allein krieg ichs definitiv nicht gebacken...

    Ne, oder? Kann das nicht was harmloseres sein? Mit null Schraubererfahrung würd ich mich an Simmeringe nicht ranwagen. Reparaturkosten wären mit 400 Euro in etwa der derzeitge Wert des Fahrzeugs. Kann das nix am Vergaser / Gaszug oder so sein? :S

    Moin zusammen,


    bei meiner PK50s dreht seit einiger Zeit der Motor im Leerlauf hin und wieder grundlos hoch. Bis jetzt konnte ich noch kein Schema erkennen, wann das passiert und wann nicht. Es fing irgendwann vor ein paar Wochen an, dann war wieder eine Zeit lang Ruhe und jetzt am Wochenende wars wieder da. Ist doch ziemlich peinlich, wenn man an der Ampel steht und das Ding dreht wie ne Nähmaschine. Immer wieder Kupplung kommen lassen, dass die Drehzahl abfällt, ist auf Dauer auch nicht der Weisheit letzter Schluss...


    Any ideas, um was es sich handeln könnte? Dazu muß ich sagen, dass ich technisch an der Vespe noch nie was gemacht habe... :wacko:


    Thx 4 help!


    Michi

    Zitat

    Original von kohli
    "mein" Auto ist ein Alfa Romeo 1750 Berlina.


    Die Jule ist zweifelsohne ein Klassiker! Absolut geiles Teil, wenngleich ich noch immer den Bertone vorziehen würde. Dennoch: NeidNeidNeid! ;)