Beiträge von Monschi

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....

    Du solltest auch deinen Öltank auf Dichtigkeit prüfen wenn du ihn schon raus hast, die haben auch schonmal ganz gerne nen Haarriss an der Schweißnaht war bei mir der Fall, da hilft dann nur noch nen neuer Tank.

    Um den Elestart zu benutzen musst du auch den Kupplungshebel ziehen ansonsten funktioniert der nicht. Die Batterie ist auch nur zum Starten vorhanden, sie speist weder die Beleuchtung noch die anzeigen, die werden nur über die LIMA versorgt. Also versuch einfach mal die Kupplung zu ziehen und dann nochmal zu starten.

    Hast du etwas in der Zeit verändert ???


    Für mich hört sich das so an ob dein Motor nicht genug Kompression hat und dies kann mehrere Gründe haben.


    Ich würde mal nen Kompressions Messgerät reinschrauben und dann nen paar mal kicken und schauen ob du auf einen Druck von 8 bis 10 bar kommst, wenn er das schafft ( kalter Motor ) dann ist die in Ordung ansosnten würde ich auf jeden fall mal nachsehen ob die Zylinderkopfschrauben fest sind.
    Wenn dies der Fall ist mal den Kopf runter nehmen und schauen ob du riefen in der Zylinderwand hast, wenn das auch nicht der Fall ist könnten auch die Kolbenringe schlapp gemacht haben so das diese im kalten Zustand nicht mehr abdichten. Dafür kannst du entweder den Zylinder abnehmen oder auch durch den Krümmerflasch schauen ob der Kolben unterhalb dr Kolbenringe schwarz ist, wenn ja sind diese runter.


    Mehr fällt mir momentan nicht dazu ein, aber vielleicht noch jemanden anderen hier.


    Trotzdem viel Glück

    Hallo zusammen, aslo sowie Sain es im letzten Beitrag gesagt hat ist es richtig. Es ist unproblematisch mal ne Stück im Schiebebetrieb zu fahren aber keine Kilometerlange Strecke, das gilt sowohl bei Getrenntschmierung und auch bei Gemischtfahren. Da im Schiebebetrieb nur die Mische fürs Stgandgas kommt und nicht die für die hohe Drehzahlleistung. Man könnte auch ne fettere Leerlaufeinstellung vornehmen aber das ist auch nicht dolle.


    Greetz Monschi

    Ich denke mal unter 200€ ist da nix zu machen.
    Um ordentlich zu lackieren braucht du einen Kompressor und ne Passende Pistole mit Fließbecher.
    Dann gehste anschließend mit der Pistole zum Lackierer sagtst mit was für ner Farbe du Lackieren willst und kaufst dir bei dem die Passende Düse.
    Kostet max nen 10er.
    Dann biste auf jeden Fall auf der richtigen Seite.


    Das Teil was du da bei Ebay gesehen hast taugt dafür nicht, ist wirklich für Holzzäune oder ähnliches..

    Dr. Snuggles war richtig cool, habe noch alle Folgen auf dem PC, ansonsten Saber Raider und die Star Scheriffs, Bravestar, Die Fraggles, Augsburger Pupenkiste, Tim und Struppi, ALF, Der LiLaLaune Bär von RTL, Am wilden Fluß, Mrs. Mim und die Ratten von OZ, Dann auch solche Filme wie: Die Hexe in ihrem Fliegenden Bett, Marry Poppins, Peter Pan und alle die ich vergessen habe ;-)

    Eine Änderung meinerseits.


    Bitte wirklich kein Silikonspray benutzen!!!!!!!
    Komme aus der Gummi Industrie, Silikon ( auch das Spray ) kann euch den Schlauch zersetzten !!!! Bitte Talkum nehmen oder Babypuder aber nix wo Silikon drin ist...

    Ich würde es nicht schweißen lassen an einer solchen Stelle. Habe schonmal gesehen wie so etwas dann bei voller Fahrt wieder auseinander fliegt, war ehrlich gesagt nicht schön.
    Mehere Prellungen und Brüche. Es wurde damals auch von einem Fachbetrieb für ALU schweißen gemacht,
    die haben aber dierekt gesagt "Keine Garantie das es hält" Da die Belastung an einer solchen Stelle zu groß ist.
    Besorg dir besser nen neues Gehäuse das ist sicherer. :thumbup:

    Du kannst auch mit ner Taschenlampe in den Tank leuchten, wenn dort 2 Röhrchen reinragen statt nur eins hast du auch ne reservestellung am Hahn.
    Hast du nur eins was auch richtig wäre dann gibts nur Auf und Zu .

    Also ich komme selbst aus NRW und bin bis nach Bayern gefahren mit nen Hänger und habe meine dort abgeholt das geht, war 12 Stunden unterwegs, klar ist das anstrengend aber immer noch einfacher und günstiger als ne spedition.


    Ich hatte angefragt bei einer Spedition und kann auf 350€ bis 400€ der Anhänger plus Sprit hat mit 180€ gekostet also wesentlich günstiger.


    Ich würde ihn selbst abholen.

    Ich Arbeite bei der Firma Vulkan, wir stellen Schiffskupplungen u. Getriebe her, unter andern auch für Windkrafträder oder die Deutsche Bahn.


    Arbeite dort im Bereich Vulkanisation wo wir das Gummi zwischen das Metall pressen und vulkanisieren. :thumbup: