Beiträge von munsen

    danke für deine einschätzungen, aber:


    Ich glaube die Methode pornstar/motoman geht ganz und gar nicht von einer schonenden Einfahrzeit aus, sondern gut warm fahren und dann gib ihm!
    Zitat:
    There's a very small window of opportunity to get the rings to seal really well ... the first 20 miles !!


    Meine Frage immernoch: wie oft soll ichs meiner kleinen geben?


    Zum Thema Motorbremse: Das mit der ausbleibenden Schmierung leuchtet ein. Das ich die Bremse zum bremsen benutzen kann hab ich auch schon mal gehört. Aber das wird der gute motoman ja wohl nicht mit seiner "hard deceleration" gemeint haben, oder?! Er spricht ja explizit von "hard engine braking".


    Ich bin etwas verwirrt.


    Vorschlag: Da ich allem Anschein nach nicht der einzige mit diesem Problem bin wäre es doch super mal einen ausführlichen Artikel zu dieser Thematik, erstellt von einer Autorität dieses Forums zu haben. Das Thema würde sich meiner Meinung nach hervorragend zur Aufnahme in pornstars tuning almanach eignen. doch das nur am rande...

    Ok ich glaub ich habs verstanden, soweit es das harte beschleunigen betrifft (nachdem ich mir so ziemlich alle Artikel durchgelesen hab, die die SuFu zum Thema einfahren auswirft).


    jetzt aber: Zitat motoman:
    The best method is to alternate between short bursts of hard acceleration and deceleration. [...]
    Remember that both hard acceleration and hard engine braking (deceleration) are equally important during the break in process.


    Wie führe ich die "hard deceleration" durch? Laut letzter Aussage von Großmeister pornstar darf ich ja gerade nicht, nachdem ich bspw. im 4. hart beschleunigt habe, das Gas weg nehmen und "den motor runter kommen lassen". So habe ich zumindest seine Ausführungen zum Thema Schiebebetrieb verstanden.


    Wie also sonst die Motorbremse durchführen?


    Ach ja: Zusatzfrage: Wie oft soll ich den Zyklus harte Beschleunigung und hartes Bremsen durchführen, bevor ich zum Normalbetrieb übergehe? 3 mal mit Abkühlpausen dazwischen?!

    Hallo zusammen,
    ich habe mir vor kurzem eine PK50 XL2 eleStart BJ 94 gekauft.
    bin eigentlich recht zufrieden mit meinem Kauf. Steht gut da und läuft auch super.


    Allerdings haben sich folgende Auffälligkeiten bei den ersten Fahrten ergeben:


    1. Kalt springt der Feuerstuhl immer an, sowohl elektrisch als auch mit dem KickStart. Nachdem der Motor dann läuft, läuft er aber die ersten 10-15 Sekunden sehr untertourig und "quält" sich auf touren zu kommen. Mit etwas spiel am gas und ggf. nochmal neu kicken kommt er dann.
    --> frage: woran könnte das liegen oder ist das normal?


    2. Wenn der Motor schon warm/heiß ist, ist die Sache mit dem anspringen nicht mehr ganz so einfach. das oben geschilderte Problem verschärft sich etwas und der Motor stirbt öfter ab. In beiden Fällen ist es aber so, dass wenn er erst mal auf Touren ist, der Roller super läuft und auch nicht von sich aus ausgeht.
    -->Frage: normal oder Problem? wenn Problem was machen?


    3. Um Problem 2 zu umgehen schiebe ich die Vespa manchmal an und "lasse sie dann im 2.Gang kommen". Sie läuft dann sofort ohne Probleme.
    -->Frage: Ist dies schädlich auf Dauer, oder kann sie das ab?


    4. (und letztens): Wenn ich fahre (Vollgas) und dann um an einer Kreuzung oder Ampel anzuhalten vom 4. Gang direkt in den Leerlauf schalte, läuft der Motor auf sehr hoher Drehzahl und "kommt gar nicht runter". Wenn ich dann den Choke ca. zur Hälfte ziehe und gleich wieder raus tue, beruhigt sich der Motor, ohne abzusterben und ich kann wieder normal anfahren.
    --> Frage: normal oder Probelm?



    Vielen Dank für Anregungen Hilfen und Antworten im Voraus!!!


    mfg
    munsen