Beiträge von hitmann10

    hab ein Problem mit meinem lenkgestänge. Der lenker hat etwas spiel.Beim fahren macht es mir keine Probleme,find es halt nur nervig :pinch: .Wie am besten abstellen?Gruss

    hab das 2. Fahrzeug vor kurzem echt günstig geschossen und da an meiner PX8o alt Bj 85 so einieges überholt oder ausgetauscht werden musste(Schaltkreuz,Vergaser,Bremsbeläge...etc)allerdings die Lackierung und das allgemeine Erscheinungsbild(gepflegter-wie zb Lack gerade 2 Jahre alt,kein Rost)wesentlich besser als bei dem neu erworbenen Fahrzeug sind,hab ich halt den Motor-der neuen PX Bj 91 ,dementsprechend viel weniger auf Puckel hat,in meine karre gebaut.Super geklappt,die kiste schnurrt-echt töffte :thumbup: Da ist halt nur die sache mitm schallten.Irgendwie arbeitet die auch gar nicht beim bewegen der schalltklaue. Kein klacken,einrasten der gänge-nix! hab natürlich auch die selbe schaltraste des neuen motors genohmen.wollte mir erst die demontage sparen hab aber dann gelesen das die rasten auf grund des BJ verschieden sind und diese dann doch gewechselt.

    so in der art hatte ich mir das auch gedacht,dachte mir nur frag trotzdem mal nach. :rolleyes: In meinem schrauberbuch steht nämlich die geschichte mit tank rausnehmen usw. Na ja,werd dann mal an die geschichte rangehen und die Dinger wechseln. Danke für die bemühung :thumbsup: ach so,kannst mir noch n`tip geben wie ich die neuen züge dann an der schaltraste am besten einstell?

    ...hab die Tage den Motor an meiner PX80alt den kompletten mOTOR ausgetauscht.läuft auch alles soweit super,nur muss ich sämtliche Züge noch austauschen.Sind alle aufgedrösselt-hat kein zweck mehr die nochmal zuverwenden. Jetzt meine Frage:Wie mach ich mir das am leichtesten? Geht das auch ohne Tank ausbau usw.?? :huh: MFG

    danke für eure bemühungen.hab durchprobiert und zum schluss mal auf den kolben geguckt."Oh Grauss-dat Ding sah aus"!Stück raus gebrochen und in den zylinderkopf geballert-übel. hab die kiste vor 2 monaten erst gekauft und mich wohl leicht abziehen lassen X( na ja,hab mir bei sip nen komplet neuen DR Satz bestellt.mal gucken wenn der drin ist soll`s wohl wieder fluppen. mfg

    hab die kiste erst seid kurzem(PX 80 alt mit 91`Motor und 135DR)und andauernd neue mucken. z.B nach längerer fahrt leistungslöcher. hab schon am vergaser(20er) ausprobiert,allerdings bleibt das problem bestehen.bräuchte mal jemanden vor ort der mir das direkt an der wespe zeigt. mfg

    bin heute(Vollgas) über eine Brücke gefahren die am anfang eine steigung hat.Auf mitte der Brücke musste ich dann runterschalten weil am ende der Brücke direkt ne Ampelkreuzung ist und ich Rot hatte.Als ich dann stand ist Roller ausgegangen und macht seid dem keinen Mucks mehr-wie tot!Was oder Wie kann das sein? evt. Kolben,Elektrik......??? MFG