Beiträge von Vesper Herbert

    Hey leute,
    Hab seit längerem ein problem und zwar läuft meine Vespa bei vollgas nicht richtig. Und überhaupt läuft sie total unrund.
    Sie lief zuvor sehr gut bis ich dann einen kolbenstecker bei 65km/h hatte was ich vermute da das hinterrad plötzlich plockierte. Vergaser hab ich schon gereinigt tank hat auch keinen rost (mehr) benzinzufuhr is au rein...


    Jetzt meine frage woran könnte es liegen? Wahrscheinlich am Kolben, könnte es aber auch sein dass sich die zündzeit (Polrad) verändert hat?+


    Gruß Herbert

    Mein Kumpel und ich haben uns den Zylinder allerdings schon angeschaut und der sieht richtig gut aus... Der Kolben an sich ebenso... wenn ich kicke dann läuft der Kolben auch schön hoch und wieder runter. Meinst du nicht dass es die zündung sein könnte?


    Gruß Herbert

    ja eben... sie lief ein tag davor ziemlich gut und auf einmal steckte der kolben (vermute ich) da auf einmal das hinterrad plockierte. Und das sich dieser zündzeitpunkt verschoben hat kann doch gut sein oder. Weil wenn der kolben ruckartig stecken bleibt kann es ja sein dass sich dieses polrad noch ein stück weiter gedreht hat und sich somit überdreht hat... Jetzt halt nur die frage wie man des richtig einstellt.


    Setup:
    16:10 Vergaser
    50er Ori Zylinder
    Sito Plus Auspuff mit dem dickerem Krümmer
    HD weis ich nich
    Modell: V50

    Hallo Leute ich fahre ne V50 BJ.68 und ich wollte mal wissen wie man bei diesem polrad den richtigen zündtakt einstellt und wo genau,
    da meine Vespa nicht mehr richtig läuft und ich schon alles andere überprüft hab Vergaser, Zylinder, Tank, Dichtungen...
    Und zwar läuft sie einfach nichtmehr wenn ich volgas gebe dann rohrt der motor nur aber mehr leistung ist nicht da...