Beiträge von Vespa-JOE

    Hallo zusammen,


    ich habe einen 135er DR in meine 80er Vespa eingebaut, und nun wollte ich noch einen polini aupuff drunterhängen.


    Jetzt habe ich gerde megamäßig rungefrickelt, aber leider will das dingen nicht auf den zylinderauslaß-eumel. Schelle habe ich voll gelockert, öl habe ich zum schmieren draufgepackt, aber der blöde auspuff flutscht einfach nicht drauf.


    Hat da vielleicht jemand einen Trick 17 (oder meinetwegen auch Trick 18)


    Viele Grüße
    JOE

    Hallo zusammen,


    also erstamal vielen Dank für die schnelle Hilfe! Ich bin begeeistert!


    Ich hatte auch darauf getippt, dass die Kupplung nicht mit dem DR zurechtkommt. Verwundert hatte mich nur, dass das Problemchen nur beim runterschalten auftritt, und beim hochschlaten alles bene ist...


    Wenn das Getriebeöl gewechselt wurde und wie alt die Kupplungsbeläge kann ich nicht sagen, da ich das Schätzchen erst seit kurzem besitze. Getriebeöl werde ich aber umgehend mal wechseln. Als noch der 80er Zylinder verbaut war, war noch alles in Ordnung (hatte allerdings beim Kauf der Vespa nur eine kurze Probefahrt gemacht)


    Schätze, dann muss ich mir mal die Kupplung vorknöpfen. Hoffe, der Aufwand ist nicht zu umfangreich bzw. durch einen Anfänger-Bastler zu stemmen...


    Viele Grüße
    JOE

    Hallochen,


    ich habe mir eine schniecke Vespa PX 80 zugelegt, die ich in Eigenregie mit einem D.R. 135 aufgerüstet habe. Lief alles pronto, bis ich kürzlich ein Problem beim Runterschalten bekommen habe.


    Das Problem zeigt sich wie folgt: Wenn ich in einen kleineren Gang runterschalte, kommt die Kupplung ganz abrupt und der kleinere Gang ist recht unsanft drin. dabei entsteht ein ungesundes schleifgeräusch. Was scheinbar daher rührt, dass der gang so schnell reinkommt.


    Ich bin ahnungslos. Hat von Euch jemand eine zündende Idee?


    Vielen Dank und viele Grüße
    JOE