Beiträge von freakmoped

    Zitat

    Ah, ein neues Mitglied mit richtig Ahnung - Willkommen nach Österreich und ich freu mich auch hier auf das Input von Dir.

    alle so nett zu mir, bin ich gar ned gewohnt in foren :-8
    ihr wollt ssicher was von mir :D




    ----------------------------------
    massiv falschluft am zylinderkopf an wohl 2 stellen
    daher wirds auch geklemmt haben
    --> steg abplanen


    und sehr strange daß das kolbendach so sauber ist
    das hängt wohl mit falschluft zusammen


    kann mir nicht vorstellen daß der motor normal und gut lief
    das muß man deutlich gemerkt haben.



    zylinder ist absolut rettbar, das macht nix.
    sollte leistungsmäßig wenn gut nachbearbeitet keine einbussen da sein


    material entfernen im zyl und kolben
    wieder querstruktur beim kolben schaffen
    mit honbürstelaufsätze in der laufbahn durchfahren
    und neue kolbenringe


    wird dann wohl besser als zuvor laufen.
    ev sogar weniger spritverbrauch



    aber..
    diesmal gut=hart einfahren
    der kit hier ist schlecht eingefahren worden
    sagt einem der blowby bei den ringen

    sorry, war viel los dieser tage :gamer:


    klingt alles einwandfrei
    welle ist etwas zahm - hätt ich 75-80° gemacht :whistling:

    Zitat

    Zylinderkopf ist im Moment original unbearbeitet (QK ca. 3,5)

    aber da smit der 3,5mm qk ist nicht gut
    da hast richtig angesetzt.
    lass dir doch einen kopf vom gravie bearbeiten


    oder selber steg am kopf runterschleifen oder zylinder abdrehen

    "leih" dir mal an anderen zyl und teste es einfach aus?
    diese steuerzeiten sind die wo man bei ds tuning in etwa hinsollte!


    hab ned das ganze topic gelesen
    fass doch nochmal den aktuellen stand zusammen:


    wie scharf ist die welle?
    einlass nach erweitert? hinten? vorne?
    wie sind die kolbenringe beinand?
    originalkopf mit wieviel qk?

    24/24 auf alle fälle
    liegt dann kaum weit weg von der originalen bedüsung die drinnen ist
    kommt aber halt auf die weitere bearbeitung des motores draufan


    kann sein daß da ein hohlraum ist, das siehst aber eh
    den vorher mit kaltmetall auffüllen
    ebenso die dichtfläche des zylinderfußes erweitern
    und dann schön mit feile plan arbeiten

    mach mal runter das dingens und schaus erstmal an
    und oder eben erstmal fehler suchen
    sonst klemmt dir der neue kit auch ab


    1. wahl ist polini zum stecken
    und jo. er hält. ;-)


    der originale steckt reiber & klemmer auch weg
    da reichts bissi aufhonen mit bohrmaschinenaufsatz
    material entfernen und neue ringe geben

    den spacer brauchst aber wirklich nicht bei dem minderleistungssetup
    und auch bei stärkeren reichts wenn die bohrung erweitert wird


    dein setup ist optiktuning
    wird fahrbar sein, aber nicht wirklich schön
    ausser es fehlen die die vergleichswerte
    dann wirst auch damit eine gaudi haben ;-)


    den dr könnte man mit viel arbeit ca auf polini niveau bringen
    aber da nimmt man lieber gleich den polini - eh kloar.

    Da liegst Du mit Außlass: 176°, Überströmer: 124°, VA: 26° ganz schoen daneben. So viel fraesst man aber auch nicht weg, ohne den Zylinder zwischendrin zu testen.
    Montiere einen anderen O-Zylinder, dann schliesst Du alle anderen Verdaechtigen aus. Rita hat bestimmt einen liegen fuer schmales Geld.


    wasn hier los... wieso sollten die steuerzeiten voll daneben sein?
    die steuerzeiten sind ideal
    der motor laboriert an einem anderen problem



    Zitat

    In den O-Tuning Anleitungen steht doch das, ich zitiere: Auslaß bis 175° auf Drehschieber ohne Probleme fahrbar sind. Kann mir kaum vorstellen das dass eine Grad was ich mehr hab den ganzen Motor unfahrbar macht.....oder hab ich da einfach jetzt zu wenig Ahnung? ?( Sorry für die blöden Fragen, bin nur irgendwie ein bischen gefrustet im Moment.

    vollkommen korrekt, nur nicht den mut verlieren, der fehler will und wird gefunden werden ;)