Beiträge von snoogle

    Hallo,


    ich habe es aktuell mit einem relativ heftigen Motorproblem zu tun. Ich kann aber die Ursache nicht identifizieren. Deshalb schildere ich hier mal die ganze Geschichte:


    1. Was habe ich in letzter Zeit gemacht?:


    Vor ca. 2 Monaten: D.R. 75 eingebaut. 500 km eingefahren mit 74er HD bei 19° vor OT Zündung ==> Vespa lief Problemlos
    Vor ca. 1 Monat: Kupplungsbeläge getauscht, verstärkte Feder eingebaut. HD auf 72 reduziert.
    Vor 3 Tagen: Zündung auf 17° vor OT eingestellt und mit Blitzlampe kontrolliert.


    Kerzenbild war super. Leistung sehr gut.


    2. Was ist passiert?:
    Ich bin heute eine längere Strecke gefahren (ca. 35 km), das meiste war Landstraße mit Vollgas (ca. 65 km/h). Nach etwa der Hälfte bremste der Motor Plötlich von 65 auf 55. Leistung ging gegen Null. An der nächsten Kreuzung ging die Vespa aus. Danach lief der Motor nicht mehr.


    Zündkerze raus: Relativ hell (fast hellgrau)


    Erste Vermutung: Kolbenklemmer wegen Überhitzung oder Abriss des Ölfilms



    1. Versuch: Motor wieder starten ==> Ergebnis: Motor blockiert komplett


    2. Versuch: Motor wieder gangbar gemacht ==> Startversuch ==> mit voll gezogenem Choke ca. 10 Sek. Standgas. Sobald ich Gas gegeben habe war der Motor aus. Ohne Choke ging gar nix.


    ==> Abschleppen durch ADAC


    3. Was habe ich beim Reparaturversuch festgestellt:


    Ich habe den Zylinder inkl. Fuß und Kopf runtergenommen. ==> beides total voller Metallspäne. Nach Reinigung aber TipTop in Schuß. Keine Riefen, keine Laufspuren. Glatt wie ein Babypopo. Ein Blick in das Kurbelwellengehäuse ==> jede Menge Metalspäne und Plastik (Weichplastik bzw. Hartgummi) im Gehäuse ==> Entscheidung: Motor spalten


    Nach dem Spalten des Motors hat sich herausgestellt, dass der komplette Getriebebereich wie neu ist. Die Späne sind nur bei der Kurbelwelle.


    Händisches Drehen an der Kurbelwelle geht manchmal völlig problemlos, manchmal blockiert sie.


    4. Fragen:


    Woher können die Späne und die Plastikteile kommen, wenn alles ander scheinbar 1A ist?
    Kann es evtl. die Lagerdichtung auf Kupplungsseite sein, die sich hier aufgelöst hat?
    Wenn ja, wie kann ich die demontieren und ersetzen?
    Muss dafür die Kurbelwelle komplett raus?
    Wie bekomme ich sie Kupplungsseitig raus?
    WENN es die Lagerdichtung ist, warum läuft dann der Motor nicht mehr?

    Das Motoröl riecht nach Sprit, Sch***e!



    Na ja so schlimm kanns nicht werden.


    Na dann viel Spaß... das dürfte dann auch die Lösung Deiner Probleme bedeuten...


    Ich könnte ne PK XL in Teilen kaufen (so al Übungs- und Schrauberobjekt), ohne Papiere. für 300 Öcken, ist das zu teuer?


    Wie kommt man an neue Papiere?


    Kommt natürlich immer auf den Zustand an. Ansonsten finde ich für eine PK für einen reinen Teileträger ohne Papiere 300 Euro schon etwas viel. Kann aber eben auch Schnäppchen sein. Kommt halt darauf an, wie sie da steht.


    Papiere: Da handhabt jede Kommune leider etwas individuell. Ich kann nur aus leidlicher eigener Erfahrung sagen, dass es ein Kreuz sein kann, sich neue Papiere zu beschaffen.


    Bei einer PK 80 hatte ich massive Probleme. Die Zulassungsstelle wollte einen lückenlosen Halternachweis und ein TüV-Gutachten und war nicht im Ansatz bereit nachzugeben. Ich mußte tatsächlich alle 6 Besitzer der letzten 25 Jahre ausfindig machen und kontaktieren...


    Bei meiner Spezial war es deutlich einfacher... da habe ich mir vom Typenschild die Fahrgestellnummer notiert und direkt bei Piaggio in Augsburg nachgefragt. Dort haben sie mir ein Formular zum ausfüllen geschickt. Kurze Zeit später hatte ich eine Zweitschrift.


    Soweit ich weiß, ist es aber bei den italienischen Modellen schwieriger. Eine Tüv-Pflichtige Vespa aus Italien ohne Papiere würde ich selbst hier n München nicht mehr kaufen, weil ich sicher bin, dass die Zulassung am hiesigen Amt scheitern würde.

    ?( Tatsächlich. Man kann das Logo noch erkennen. Mein Sito sieht aber deutlich windiger aus...


    Was aber den PK-Auspuff angeht: Dann hatte ich wahrscheinlich nicht den richtigen auf der XL2. Der war nämlich tatsächlich mit kurzem Rohr und Hitzeschild... Müßte ihn sogar noch irgendwo rumliegen haben...


    Wäre mal interessant, von welcher der dann war... ?(

    Frage: Warum Gaser reinigen, wenn sie optimal läuft? Es scheint mir nicht so, als wüßtest Du viel über die Vespa-Technik. Der Gaser muss ja zum reinigen komplett ausgebaut und zerlegt werden.


    Reinigen ist immer ok. Aber bekommst Du das hinterher auch wieder eingebaut und vor allem eingestellt? Wenn nein, würde ich mich jetzt erstmal freuen, dass die Kiste läuft und erst dann reinigen, wenn es wirklich Probleme gibt.

    der sito sieht aber deutlich windiger aus. der wirkt fast wie eine cola-büchse. Der hier abgebildete scheint aber eher ein original zu sein.


    ohne dafür die hand ins feuer zu legen: Für mich sieht das aus wie ein PK XL2-Auspuff. Ich meine, ich hätte genau so einen drunter gehabt. Auf jeden Fall hatte der das kurze Endrohr

    OK.


    Simmerringe austauschen ist ja nun leider nicht gerade ein Einsteigerthema. Es geht aber trotzdem. Den Kupplungsseitigen kann man relativ einfach wechseln. Aber ansonsten muss der Motor gespalten werden. Das ist schon deutlich mehr Aufwand.


    Eine Anleitung gibt es, und auf die schwören alle ==> schau mal hier


    Das ist die sog. Vespa-Bibel und da steht alles genau beschrieben drin.


    Gräulich ist eigentlich nicht sooo schlecht. Solange es nicht weiß ist und noch nichts abgeschmolzen ist. Scheint also einigermaßen zu passen.


    Evtl. kommt die Falschluft tatsächlich vom Zylinderkopf/ -Fuß. Das kann man relativ simpel beheben, indem man die Schrauben nachzieht. Allerdings nicht zu fest, denn sonst überdrehst Du die im Alu-Gewinde. Aber überkreuz nachziehen kann nicht schaden.


    Simmerringe:
    Am besten tauscht Du auch mal das Getriebeöl. Beim Ablassen kannst Du daran riechen. Richt es nach Sprit, ist ein Simmering durch. Wenn nicht, dann nicht.


    Auch wenn viele sagen, dass es kein Thema ist. Als Einsteiger würde ich das Spalten des Motors solange wie möglich vermeiden.

    Hi


    die messingschraube die schräg im vergaser neben der gemischeinstellschraube steckt ist die nebendüse und ist nicht zum einstellen da. die wird nur fest eingeschraubt und gut. wenn du genau hinguckst müsstest du ne zahl entdecken auf der messingschraube, entweder 38 oder 42 bei ori.


    mfg basjoe


    Danke :-2

    Du willst nen Schwingsattel auf deine arme kleine 50er klatschen?Was hat sie dir getan das du sie so bestrafen mußt?Erstmal von den Proportionen geht das optisch schon mal gar nicht,zweitens kannst du nicht mehr hin und her rutschen.Verkauf die kleine und hohl dir ein Damenrad -da bekommst du einen Schwingsattel dazu.


    Abgesehen davon, dass die Antwort wenig qualifiziert war, hat sie mir auch nicht geholfen. Soweit ich weiß, gibt es einen Schwingsattel für die V50 und es gab ihn wohl auch mal als Originalzubehör. Außerdem ist es ja Geschmackssache. Ich finde heute verchromte Seitenbacken, Garelli-Schutzbleche und gecuttete Roller nur noch häßlich. Früher fand ich sie geil.


    Der wahre Grund ist aber, dass ich kein 16-jähriger Jugendlicher mehr bin der sich brettharte Customsitzbänke antut, nur damit die Karre cool aussieht. Früher war ich da auch so. Nach mittlerweile fast 20 Jahren Vespa fände ich es aber auch mal ganz schön, wenn man 30-40 km fahren kann, ohne dass einem der Hintern weh tut. Ob es da nun der Schwingsattel sein muss oder eine neue Sitzbank ist noch offen. Aber auf jeden Fall geht die alte Sitzbank trotz neuer Aufpolsterung gar nicht mehr...

    Ich habe vor, mir auf meine 50 N Spezial einen Schwingsattel zu montieren, weil ich mir davon deutlich mehr Fahrkomfort verspreche. Hat jemand Erfahrungen mit so einem Teil. Ist der Schwingsattel wirklich "gemütlicher" als evtl. eine komplett neue Sitzbank?


    Wenn Schwingsattel wäre ich dankbar, wenn mir jemand sagen könnte, welchen ich brauche und welche Teile, Adapter usw. sonst noch nötig sind, damit das ganze auf die 50er passt und einigermaßen schön aussieht.

    Vergaser ist 16/15 F DelOrto, Zündkerze ist dunkelbraun (schokofarben, eher zartbitter), kein zusätzlicher Benzinfilter drin, Benzinschlauch ist kurz genug, Düse 65 er.
    Ob der Choke ganz rein Choke muss ich erst überprüfen. Luftfilter ist sauber, bin gestern mal ohne gefahren -> gleiches Symptom.
    Es hört sich so an als ob der Motor keinen Treibstoff bekommt.
    Der Vergaser hat seitlich eine Messingschraube, die fest angezogen ist. Kann man damit auch Einstellungen vornehmen?
    Wie bekomme ich den Benzinhahn den aus dem Tank um den Filter zu reinigen, der sitzt ja bombenfest, ich will da nichts abbrechen!
    Was kann ich denn in das Ultraschallbad geben? Gestern hebe ich Terpentin genommen.


    Vergaser ist 16/15 F DelOrto

    Ok. Das ist der Originale. Hatte den leider noch nie, deshalb kenne ich nicht die optimale Bedüsung. Ich habe den 16.16er mit 68er HD. Damit ist er in meinem Fall aber ein Tick zu Fett


    Zündkerze ist dunkelbraun (schokofarben, eher zartbitter),


    Jetzt kommts darauf an, wie "schoko". Je Heller desto besser, je dunkler desto Fetter. Wenn das eher in Richtung schwarz als in Richtung Hellbraun tendiert, ist die Düse evtl. einen Tick zu groß. Allerdings kann man das erst final feststellen, wenn Du damit eine größere Strecke gefahren bist. Bei Kurzstrecken neigen die Kerzen auch zum verrußen.


    kein zusätzlicher Benzinfilter drin


    Sehr gut. Es ist aber noch einer direkt im Benzintank und einer im Vergaser (da wo der Schlauch reingeht). Beide drin lassen aber kontrollieren, ob die frei sind.


    Benzinschlauch ist kurz genug

    Gut. Da die Vespa keine Benzinpumpe hat, muss der Schlauch so kurz sein, dass Du gerade noch so den Tank einbauen kannst. Beim Einbau unbedingt darauf achten, dass der Schlauch weder geknickt noch gequetscht wird. Das kann nämlich genau das Problem verursachen.


    Der Vergaser hat seitlich eine Messingschraube, die fest angezogen ist. Kann man damit auch Einstellungen vornehmen?


    Jetzt wird es Spannend! Interessant wäre es, welche schraube Du genau meinst? Die Gemischeinstellschraube ist nämlich ebenfalls genau im 90°-Winkel seitlich links am Vergaser, wenn man in Fahrtrichtung sieht. Diese Schraube sollte weder FEST reingedreht werden (weil man damit dann den Vergaser schrottet) noch ganz reingedreht sein. WENN Du also die Gemischeinstellschraube meinst, würde das schlichtweg bedeuten, dass die Kiste nicht genug Sprit bekommt. Für die Grundeinstellung 1,5 Umdrehungen rausdrehen. Die Gemischeinstellschraube ist zwar aus Messing, der Kopf kann aber entweder silbern oder eine Flügelmutter sein. Unter dem Kopf befindet sich eine Feder. Es gibt allerdings auch noch eine andere Messingschraube. Die aber irgendwie schräg in den Vergaser gehen müßte... Keine Ahnung, für was die ist, aber jedenfalls nicht für die Einstellung.


    Wie bekomme ich den Benzinhahn den aus dem Tank um den Filter zu reinigen, der sitzt ja bombenfest, ich will da nichts abbrechen!


    Dafür benötigt man einen Spezialschlüssel. Nicht teuer, aber durch nichts anderes zu ersetzen. Der Benzinhahn ist von innen mit einer großen Mutter verschraubt. Mach halt einfach mal einen Test mit dem ausgebauten Tank. Benzinhahn auf und in ein Gefäß ablassen. Dann siehst Du ja, ob es tropft oder schön durchläuft. ==> Blöde Frage: Gemisch 1:50 hast Du oder? Und der Sprit ist frisch, richtig? Sprit wird nämlich alt und brennt dann nicht mehr richtig im Motor.

    Was kann ich denn in das Ultraschallbad geben?


    Ich würde es mit etwas fettlöslichem oder mit Reiniger machen. Ich ganz persönlich mache es mit schnödem Spülmittel. EVtl. die Düsen auch mal durchpusten oder mit Zahnseide und Zahnstocher reinigen. SEHR schlechte Erfahrung habe ich mit Bremsenreiniger gemacht. Der Gaser wurde zwar Tipp-Top sauber, aber das Aluminium desselben wurde so angegriffen, dass es beim Fahren in tausend Teile zerfallen ist. Allerdings ==> neuen Vergaser gekauft und eingebaut. Ab da war sofort Ruhe :-7

    Wenn es einen O-Ring gibt, brauchst Du keinen Filzring. Der Vergaser muss aber absolut perfekt sitzen und darf nicht wackeln. Die Schraube allerdings nicht zu fest anziehen, denn sonst bricht der Vergaserflansch ab.


    65er HD sollte eigentlich passen. Ist das ein 16.16er oder ein 16.10er Vergaser. Wie sieht die Zündkerze aus? Es wäre schon hilfreich, wenn Du die oben gestellten Fragen beantwortest. Das gibt nämlich Rückschlüsse auf die Ursache und außerdem haben unterscheidliche Teile unterschiedliche Eigenheiten.


    Beispiel: ein 16:10er Vergaser wird anders bedüst als ein 16.16er (den ich persönlich mit 68er HD gefahren habe)

    Wenn Du den Vergaser reinigst, solltest Du ihn KOMPLETT zerlegen und reinigen. Alles andere ist umsonst.


    Die Pfütze im Luftfilter hatte ich auch. Müßte aber Öl sein. Zuerst sagte man mir, das wäre normal. Später hieß es, es ist eine falsche Hauptdüse im Vergaser. Das war am Ende richtig.

    ich hab eine 77er V50 mit eingetragenen 40 km/h... die hat Serienmäßig den 16.16er... wenn ich mich jetzt recht an mein schlaues Buch erinnere hängt die Bestückung


    a.) vom Land ab (Deutschland oder Italien)


    und


    b.) ob es eine 4-Gang oder eine 3-Gang-Vespa ist.


    Der 16.16er Vergaser bringt halt mehr, weil er größer ist und damit mehr befördern kann... benutz' mal die SuFu. Da hat erst vor 2 Wochen jemand genauer beschrieben, was es damit auf sich hat.


    Ich würde als Laie jetzt mal sagen, der 16.16er pustet mehr durch den Ansaugstutzen...

    Ein paar Fragen dazu:


    1. Hast Du den Vergaser richtig grundeingestellt? Grundeinstellung = an der Gemischschraube 1,5 Umdrehungen und Standgas einstellen.
    2. Kann es sein, dass Du irgendwo einen Benzinfilter eingebaut hast? Wenn ja, möglichst raus damit.
    3. Wie lang ist der Benzinschlauch? Der sollte so kurz wie nur möglich sein.
    4. Schon mal den Choke-Zug überprüft? Geht der Choke auch wieder ganz rein?
    5. Luftfilter wirklich noch Luftdurchlässig?
    6. Wie sieht die Zündkerze (Kerzenbild) aus? Beschreib doch mal, welche Farbe die Elektrode und das Gewinde haben. Verrußt oder nicht? Ölig oder nicht? Die Kerze sollte rund um die Elektrode hellbraun bis hellgrau sein. Richtung schwarz wäre zu Fett, richtung weiß wäre zu mager. Die Kerze an sich sollte unbeschädigt sein.


    Evtl. könnte es auch sein, dass Du schlicht mit der falschen Bedüsung fährst oder aber der Vergaser nicht mehr ok bzw. nicht vollständig ist.


    Falschluft würde ich erstmal ausschließen, weil das Stangas meiner Meinung nach dann eher imer höher drehen müßte.


    Und schließlich: Vielleicht stimmt auch schlichtweg die Einstellung des Gaszugs nicht. Probier doch mal aus, was passiert, wenn Du leicht gas gibst und es dann so hältst.


    Wenn Du das alles ausschließen kannst, würde ich als nächstes genauer beim Vergaser nachsehen und dann bei der Motorkompression...


    Für mich hört es sich aber eher so an, als wäre entweder kein Sprit oder keine Luft da... Was kam denn bei den Tests mit dem Choke raus?

    Ok. Tankdeckel = tankentlüftung ===> kann man mit einer Nadel beheben
    Choke = dann läuft sie besser, wenn sie weniger Luft bekommt, d. H. Fetter ==> entweder gaser ordentlich einstellen oder größere hauptdüse ausprobieren.


    Filter = im Vergaser ist auch noch ein kleiner Filter. Jeden anderen benzinfilter würde ich weglassen. Kann für schleche spritversorgung verantwortlich sein. Schlauch so kurz wie möglich

    Nein Zündspule würde ich erstmal nicht tippen. außer jemand hat schon vor 10 Jahren daran rumgebastelt.



    Kannst Du aber schnell testen. Mußt ja nur sehen, ob die Zündkerze funkt ==> rausschrauben, in den Stecker stecken, Zündung an, Zündkerze an ein blankes Metallteil halten und Kickstarter betätigen. VORSICHT: Keinen Stromschlag bekommen, d. h. nur isoliert anfassen.



    Wenn der Zündfunke da ist liegt es daran erstmal nicht. Wie ist denn die Laufleistung? Ich tippe Grundsätzlich erstmal auf ein Luft-Benzin-Gemisch-Problem, egal woher es nun wohl kommen mag. Läuft sie denn mit gezogenem Choke besser?



    Große WArtung: SELBST IST DER MANN. Vespa-Bibel kaufen und selber machen. Ist keine Hexerei und schnell erledigt.