Beiträge von quasimodo86

    die zünkerze ist ,von den vielen versuchen sie immer anzuschmeißen, bis sie dann läuft, sehr verrußt (schwarz) aber wenn sie denn mal länger anbleibt kommt ja auch mal vor und ich 5 min fahren kann und sie denn einfach so ausgeht denn ist sie rehbraun. also habe irgendwie immer das gefühl das irgendetwas einfach so mal versopft. Und die zündkerze ist in ordnung. Ist doch so das wenn sie funkt denn geht sie auch richtig. Entweder sie geht oder geht gar nicht, richtig? Danke erstmal für die ersten bemühungen.



    Und wegen dem Loch im Tank. Du meinst die beiden kleinen mini löcher von der inneren Seite des Tankdeckels? Kann man so auf die schnelle jetzt schlecht sehen werde ich mal in angriff nehmen. Habe diesen tankdeckel den man drüber klappt und denn mit diesen Kunstoffrad auf der anderen seite festzieht.


    Thankz and greetz

    Habe meine Vespa P80X Bj. 82 jetzt ca. seit einem halben Jahr. Bin den ersten Monat noch 4 bis 5 mal gefahren und denn ging Sie wärend der Fahrt einfach aus. Und sprang auch erstmal nicht wieder an. "Habe Sie dann brav nach Hause geschoben" :-) Jetzt brauch ich eure Hilfe. Also habe es halt immer wieder mal versucht sie anzuschmeißen nach dem ich hier und da mal was rum gefummelt habe. Irgendwann springt sie denn halt auch an, mit sehr viel geduld und spucke, aber denn geht sie mal nach 1min. oder auch mal nach 10 min. direkt wieder aus. Ich glaube nicht das sie absäuft. Meine nächste Aktion wäre die bezinversorgen zu untersuchen. Sprich Tank raus und mal den Bezinhahn unter die Lupe nehmen. Lohnt sich das? Was habt ihr noch für Tipps und Hilfen? Wär euch sehr dankbar wenn ihr 5 min Zeit für mich habt.


    Mfg Steffen