Beiträge von Parkett

    Servus,


    mein M1L streikt seit kurzem. Bin eine relativ lange Strecke gefahren (ca. 10 km, ich fahr den nur in der Stadt, nicht gerade zimperlich..), Motor war also warm.
    Nach einer weiteren kurzen Strecke hab ich ihn dann abgestellt und nach 15 mins wieder angekickt, aber da hat sich nichts mehr gerührt. Kerze getauscht, immernoch kein Funke.
    Während der Fahrt hab ich nichts Ungewöhnliches bemerkt, Kompression ist auch noch ordentlich da.



    Verbaut sind:


    M1L 09
    TMX 30 (HD 300/ND 25)
    Vespatronic 16°
    Franz



    Eine CDI hab ich schonmal verschossen in den ca. 2500 km die der Motor mittlerweile hat. Das schließ ich jetzt aber mal aus, weil der Motor damals zumindest noch angesprungen ist.


    Jemand eine Idee was da jetzt auf einmal sein könnte? Zündung-Totalschaden?!



    Gruß aus IN

    Bei der TÜV-Probefahrt ´nen Klemmer gefahren, klar. :D
    Wenn du da ´ne 40er HD oder sowas drinhattest dann is das kein Wunder.


    Ich hab meinen Quattrini einmal abgedüst und dann gib ihm Knallgas, der hat seit 2000 km nicht gemeckert, selbes beim 75er Polini.....


    Also am besten 2000 km in der Garage auf und ab fahren bis die Teile einfahren sind und dann zum TÜV. ^^


    Edit: Deutsche Papiere würde ich mir solange sparen bis du wirklich mal aufgehalten wirst, ganz ehrlich. Ich kenn hier in IN so dermaßen viele, die einfach mit italienischen rumfahren und keiner hat noch vor die Rennerei mit TÜV und Zulassungsstelle zu veranstalten.

    Die nehmen sich nicht viel, in entsprechendem Zustand.
    Die ET3 hat den technischen Vorteil weil sie einfach besser geht, die Primavera wiederum hat einen höheren Sammlerwert weil älter und erste Baureihe Smallframe mit 125ccm (nach der Nuova...).


    So eine Smallframe hat sowieso immer nur den Wert, den jemand zahlt. Wenn sich jemand findet, der für genau diese ET3 5.000 Euro hinlegt, weil der Lack so perfekt und gut erhalten ist usw. dann ist das wohl so.

    Danke für das Lob Jungs, ist auch wirklich so geworden wie ich mir das vorgestellt hab. ;)


    Preislich ist das denke ich für die meisten eher uninteressant, mein Sattler meinte er hat gut 7 Stunden gebraucht und was der für einen regulären Stundensatz verlangen würde könnt ihr euch vielleicht vorstellen.


    Die Zuschnittschablonen hab ich aber noch zu der Tasche.

    Da mir die Restauration allein am Ende zu langweilig war, hab ich mir ein kleines "Add-on" zu dem roten Roller überlegt. :D
    Die Idee ist eine versteckte Werkzeugtasche für das hässliche Plastikfach unter der Sitzbank. Die Tasche sollte perfekt in das Plastikteil passen.


    Der erste Prototyp nach meinen Zeichnungen beim Sattler:


    Material ist ein schwarzes Kunstleder in "Carbon-Optik", den Tricolore-Reissverschluss hab ich auch noch irgendwo gefunden, passt aber ganz gut zum Thema...


    Die fertige Tasche mit eingestickten Namen des neuen Besitzers:

    Als erstes werd ich den Vergaser ausbauen und reinigen + abdichten, der saut mir sowieso zu viel.
    Dachte HD 77 wäre schon recht fett, werd dann mal eine 81er einbauen.


    Sicherheitshalber auch mal Zylinderkopf runter.

    Da werd ich wohl nicht drumrum kommen.


    Die CDI is´ es nicht, sonst würde sie ja gar nicht mehr verstellen, hatte das mal bei meinem M1L.
    Was könnte es zündungstechnisch noch sein?


    Im Stand dreht sie ja hoch, unter Last dann nicht mehr.

    Heute dagewesen und die Zündung geblitzt. Verstellt sauber von 23° weg im Standgas.
    Zündung an sich schließe ich jetzt mal aus.


    Sie dreht wie gesagt im Stand ohne Probleme ganz normal hoch, hängt am Gas wie sie soll.


    Wenn man dann allerdings losfährt macht es ab "Reso" (so nenn ich den Drehzahlbereich jetzt mal, also erst so ab 4-5000) nur noch mööööööööp und der Motor ist aus. Geht man runter vom Gas, zuckelt sie so mit 10-20km/h dahin.


    War´s doch ein kurzzeitiger Reiber/Klemmer? Laut meinem Bekannten kein Blockieren des Hinterrads oder Ähnliches.
    Es kommt praktisch bei Last kein Dampf aus dem Motor, als ob der Fahrer zu schwer wäre.


    Eine Idee wäre jetzt mal von W4AC auf W3AC (wie in meinem Quattrini, der dreht auch wie Sau) zu wechseln.

    Ich kanns mir jetzt nur durch irgendeinen Defekt an der Zündung erklären. Roller ist wie gesagt schon bei meinem Bekannten, der mir die Sache grade am Telefon geschildert hat.


    Das mit der Blitzpistole werd ich morgen mal ausprobieren.


    Noch irgendeine Idee? Sowas hatte ich noch nie.
    Bei der weißen 50S das absolut gleiche Setup (Vespatronic ausgenommen, deswegen vermut ich da das Problem) verbaut und sie lief ohne Probleme.

    Abend,

    hab ein kleines Motorproblem mit dem 75ccm Polini und Vespatronic (17°).
    Vergaser ist ein Dello 16.16 mit HD 77, ND original, Auspuff Polini Schnecke.

    Ist schon ca. 20 km gelaufen und seit gestern auf einmal Aussetzer ab 30 km/h und dann absterben.
    Anspringen ohne Probleme, Standgas auch normal.

    Zündkerze ist neu, alte Kerze war ziemlich blau beim Ausbau (als sie nach kurzer Vollgasfahrt ca. 1km ausgegangen ist).
    Kompression ist da, nicht gerade wenig. Klemmer also auszuschließen, bis 30km/h (und entsprechende Drehzahl) alles normal.

    Hab ich ein Zündungsproblem? CDI vielleicht?

    Gruß aus IN

    Kauf dir einen 75ccm DR Zylinder und lass den Originalauspuff dran.


    Das zieht besser als 50ccm mit Simonini Auspuff und ist unauffälliger. ;)



    Edit: Also Spaß fängt, find´ ich, erst bei Quattrini u. Ä. an :D

    Ich habe fertig. Roller ist abgeholt und ich hab wieder Luft in der Werkstatt. :D





    Ein Kleinigkeit fehlt noch, Werkzeugtasche aus Leder für unter die Sitzbank - Bilder folgen.

    Du kommst doch sowieso nicht um eine Einzelabnahme herum.


    Bevor du jetzt ewig nach Dokumenten und/oder offiziellen Freigaben suchst, such nach einem TÜV/Rollerwerkstatt wo man so etwas ohne großen Zirkus eintragen lassen kann.

    Dir ist aber schon klar, dass der Zylinderkopf grundsätzlich aus Aluminium besteht und Aluminium nicht rostet?


    Edit: Soll heißen, dass das schon ein 75ccm Polini sein kann. Die Kombi "Original-Zylinder mit 75ccm Kopf" geht nicht wegen anderem Kolbendurchmesser.