Beiträge von ManuelAC

    yo.
    Die sprint vom timo läuft auch wieder.
    Das Polrad hatte sich zerlegt, alle Nieten abgeschert.
    Haben den Quatsch ausgebohrt und verschraubt, jetzt geht's wieder.


    Bis Samstag,
    Manuel

    yeah,
    meine Pastaflitsche läuft wieder. :-7


    Jetzt bleibt nur entgegen der aktuellen Hochrechnungen zu hoffen,
    dass sie das am Samstag immer noch tut und der Wettergott mitspielt.


    Klaus :
    Das mit der Zündung hat sich erledigt, war nur ein angegammeltes Kabel, hab der Grundplatte jetzt mal neue Kabel eingelötet... funzt wieder!


    Freu mich auf ne geile Tour,


    Manuel :thumbup:

    Hallo,
    Ich hatte das Problem auch schon öfter bei den Smallframes.
    Du kannst versuchen die Unterlegscheibe auf einem planen Untergrund über Schmirgelpapier ein wenig abzuziehen, dann nochmal probieren, ob sich die Mutter das entscheidende Stück weiter draufdrehen lässt. Als Alternative kannst du das auch mit der Auflageseite der Mutter machen.
    Solltest die Mutter aberauf jeden fall richtig FEST anziehen und unter keinen Umstäönden eine weitere Unterlegscheibe dazwischen packen, das löst sich u.U. auf Dauer.


    Viel erfolg,
    Manuel :-7

    Hi Eric!


    bei meiner P200E BJ 82, auch mit Batterie und ohne Estarter, gehen dieses 3 Kabel an das Blinkrelais, welches neben dem Spannungsregler hinter der Batterie rechts verbaut sein sollte. Sieht so aus, als ob das bei dir fehlt.
    Und diese Sicherung sollte eigentlich im Pluskabel relativ nahe an der BAtterie sitzen, alles andere ist ziemlich unsinnig. Diesen komischen schwarzen Kasten habe ich nicht, stattdessen so ne plastiklammer, wo man die Hauptstromsicherung der Batterie reinklipsen kann. Sicherungshalter und Batterie sind ZZ ausgebaut. siehe Fotos.


    LG,
    Manuel

    hallo.
    hab seit gestern nen JL RZ 2000 Plus edelstahl unter meiner sonst originalen P200 mit 10 ps. hab jetzt gefühlte 0,5 PS mehr ;)
    scherz beiseite, hat nichts gebracht ausser wohlklingendem lärm, also schönes eiskrem-tuning...


    wird zeit, den Polini-zylinder endlich zu kaufen, zu bearbeiten und draufzuschrauben, damit der puff mal n bisschen füllung und drehzahl bekommt. mal schauen wie der hase dann läuft...


    ist PM schon verbaut? vom liegen wird er nicht schöner :)

    Hallo!
    Mische mich ja nur ungern in eure Diskusion hier ein, aber wäre es nicht sinnvoll, erstmal zu schauen, ob der Rahmen vom Tunnel her überhaupt noch gerade ist bevor man anfängt ein neues Trittblech anzutackern?
    Ich hab ja schon viele verbeulte smallframes gesehen, aber das Ding sieht auf den Bildern aus wie'n Wellblech. Kannst du evtl mal Bilder von oben und der Seite einstellen, damit man das etwas besser beurteilen kann, ob da überhaupt noch was zu retten ist?
    Klar, man kann theoretisch jeden Rahmen neu aufbauen, richten, aus mehreren einen machen usw aber ob sich der Aufwand und die Teile-Kosten wirklich lohnen?
    Das Modell gehört ja nun nicht gerade zu den allerseltensten.
    Da ist ein Tauschrahmen wahrschl. entschieden billiger und sicherer (so was wird ja auch weich durch die Kaltverformung und Rückverformung)...


    Möchte aber jetzt auch nicht als "Spielverderber" gelten ;)
    Warte erstmal auf neue Bilder.


    Gruss,
    Manuel

    Das mit dem langsamen Runterdrehen kann durchaus mehrere Ursachen haben. Mangelnde Spritzufuhr, Falschluft oder auch ein falsch eingestellter Gaser. Würde zunächst den Vergaser mal ausbauen, zerlegen, säubern, Schwimmernadelventil prüfen, Düsengrößen kontrollieren. Danach alles wieder rein, Leerlaufgemisch einstellen (müssten 1,5-1,75 Umdrehungen raus sein bei der PK) und dann nochmal probieren. Wenn das Leerlaufgemisch richtig eingestellt ist und der Motor auf Betriebstemperatur ist sollte sie sauber auf Standgaseinstellungen reagieren und auch schneller runterdrehen. Falls das nicht der Fall ist tippe ich darauf, dass sie irgendwo Falschluft zieht.
    Viel Erfolg!


    LG,
    Manuel

    hast du den 16/10 Gaser oder schon den 16/16 er? Pack auf jeden Fall nen 16/16 drauf und sauber abdüsen.
    Ansonsten könnte man evtl. den Z-kopf noch etwas planen, bisschen Material abnehmen um höhere Verdichtung zuerreichen,der DR ist mit Original-kopf nur bei 8:1, da geht noch bisschen was. Ebenso die Überströme glätten, bzw anpassen.
    Ansonsten evtl. mal Zündung genau einstellen und danach mal 1, 2 Grad + - verstellen, kann oft schon helfen. Aber du solltest keine Wunder vom DR 50 erwarten. Da greifst du besser auf den 50 Polini zurück, wenn du wirklich bei 50cc bleiben willst.
    ;) Ansonsten hilft nur 4 Wochen Null-Diät... Gewicht ist alles in dieser Leistungsklasse!!!
    Gruss,
    Manuel

    Aufs Dach? Habe das schon bei nem Sprinter gesehen, allerdings mit einiger Downhillbikes (ähnliches Gewicht).
    Das war so eine 2x1m Riffelblechplattform, welche auf den Dachträgern befestigt wurde.



    :+3 und die Reuse hebst du dann mal so ganz lässig mit einer Hand da oben drauf! :+3


    mal im Ernst, ohne Kran wird das schwierig. Abgesehen davon ist maximale Dachlast beim T3 glaub ich ca. 50 Kilo. Kannste also haken. Warum denn nicht reinstellen mit ner Auto-auffahrrampe? Mach ich mit meinem 200er auch... ist so grade noch alleine zu handeln.

    hört sich für mich so an, als ob dein lüferrad irgendwo an der abdeckung schleift (so ab 0:25).
    kann aber auch sein, dass das an der soundqualität des videos liegt. scheppert das auch so, wenn du den motor im stand durchtrittst, ohne zündung?


    LG,
    Manuel

    problem ist mir nicht unbekannt. hat mich allerdings nie wirklich gestört. macht so nen netten grill-geruch, wenn man die kiste abstellt...
    könnte man vielleicht mal damit versuchen:



    ich weiss nur nicht, ob man die verschraubung dann jemals wieder aufdrehen kann???


    LG,
    Manuel