Beiträge von Den

    Man, jetzt ist es wieder passiert! Aber ich konnte noch nichts machen, da es ständig regnet und ich Garagenlos bin.
    Also Gestern nach der Arbeit konnte ich wieder Kicken wie ein blöder. Wiedermal ist es nach ca. 7-8mal Geräuschlos geworden im Wechseltakt; angesprungen ist se nach ca. 20! mal. Der restliche Tag war nichts. Heute, morgens vor der Arbeit wieder die selbe scheiße. Der alte meckernde Nachbar hat schon sein Rollo hochgezogen gehabt und ich hab mich zum anschieben im 2.ten entschieden. Nach der Arbeit (Standzeit etwa 7Std. unter Dach), einmal gekickt mit Choke und lief.
    Ich bin echt ratlos und frag mich was das sein kann. Mein Vater (Autospengler) meint die Zündung ist wohl falsch eingestellt weil der Auspuff schießt wenn se kalt ist. Wat weiß ich!?!?!
    Erstmal tu ich jetzt Öl wechseln und Kupplung checken wenns Wetter nicht mehr Englisch ist. Aber macht mir miese Laune die ganze Sache...

    Wie merke ich, dass der Zylinder reibt??? Bin halt neu und doof noch dazu. Vergaser hab jetzt statt 65er, ne 72er Düse. Zündkerze ist neu. Also nach dem Heimweg stand se 1,5 Stunden und danach ohne Kaltstarter direkt beim ersten Kick angesprungen. Nach kurzer Fahrt und danach wieder ca. 1 Std. gestanden, hat se wieder so um die 10 Kicks gebraucht; aber dass ich ins Leere gekickt habe ist nicht mehr vorgekommen. Ich habe keine Ahnung....!!!!


    Ach, die Kupplung weis ich garnicht wie alt se ist. Denke die ist seit EZ, halt seit 93´ drauf. Ja der Kicker der war einfach geräuschlos, klar hörst du ihn ein wenig wenn er wieder hochkommt aber beim runter treten war mal gar nichts zu hören.

    Habe gestern Polini 75ccm eingebaut und lief alles gut. Heut morgen zur Arbeit gefahren und es war auch alles ok, sprich angesprungen wie sonst auch etc. Nach der Arbeit, etwa nach 10,5 Std. Standzeit wollte se nicht mehr anspringen. Hatte Choke gezogen und ging nichts. Nach ca. 8 mal kicken war die betätigung des Kickstarters plötzlich geräuschlos!!! Was war das. Habe dann staunend und verängstigt noch paar mal probiert. Es war im wechsel mit Geräusch und ander mal Lautlos???!!!!!! Habe Choke zurück gemacht und sie ging an. Ich bin geschockt, was war das??? Vor dem Einbau des Zylinders war es nie so, bei Kaltstart Choke gezogen und ab gehts... Bitte um aufklärung, hilfe, rat und eins hinter die Löffel falls irgendwelchen mist gemacht

    also so einem würde ich nicht trauen. wo ich die vespa gesehen habe, dachte ich mir ok ein bischen zeit ein paar kleinigkeiten und dann is jut aber der text vom verkäufer hat mich dann doch sehr stark abgeschreckt!!!
    deswegen dann: man, der hat aber gutes deutsch drauf!!!

    Genau wie oben gesagt und von Rassmo wiederholt,
    du hast auch eine xl2, wie ich auch.
    Das erkennst du am Tacho, Sitzbank und Handschuhfach z.B.

    Hallo,


    kann mir jemand sagen was ich den jetzt für ne kiste habe?


    In der Betriebserlaubnis steht PK 50 XL. Am Typenschild steht Baujahr 1993, Nummer ist identisch mit der im Schein und mit der am Rahmen unter der rechten Backe. Im Schein steht bla bla beglaubigt 04.1994, EZ 07.1994....


    Nun hab ich heute einen Abstecher zum örtlichen Vespameister gemacht und dieser sagte mir ich hätte eine XL2, weil seit dann und dann wurden XL2 produziert und außerdem habe ich den Dreieckigen Tacho und diese Sitzbank mit dem Plastikgedöns unten...


    Also was habe ich den jetzt?

    Danke Rassmo. Ne, da ist nix. Hab Gaszug raus, Gaszug rein; Standgas rumgewerkelt nach gefühl und siehe da, es klappt! Bin 20km gefahren, überwiegend Land und an Ampel ist se wieder auf Normaldrehzahl gegangen. Einmal von ca. 10 oder 12 mal an Ampel stehen bleiben ist se sogar ausgegangen. Also vielleicht sogar bischen zuviel gemacht.


    Nun, nächste frage: ist es normal das ich manchmal im kalten Zustand 10-20 mal kicken muß? Hab gehört ist wohl gang und gebe, gestern ist mir aber um halb 6uhr morgens vor der Arbeit sogar nach 3 mal kicken angegangen...

    Auch da hab ich nichts erkennen können. Sollte nächstes mal lieber mit nen tuch abwischen bevor ich foto mache. Kannst du bitte irgendwie einkreisen wo deine vermutung war, weil ich, wie gesagt gerade nichts erkennen konnte. Jedoch mein zylinder ist total rostbraun, sieht aus als ob er seit 1993 dort wohnt. Habe einen neuen und möchte den am wochenende einbauen. Vielleicht passiert dann was?!

    ne, hab mir extra vespa geholt damit ich was zum basteln hab.


    dienstag hab ich frei, da werd ich mal der sache auf den grund gehen und alles wie unter dem link falschluft tun

    moin moin!


    bin absolut frischer vespa-frischling und habe nur wenig ahnung. vielleicht kann mir jemand helfen....


    wenn ich nach kurzer fahrt an der ampel stehen bleibe, dreht der motor im leerlauf richtig richtig hoch, durch ziehen des Choke´s fällt er wieder in normalbereich. ist das denn normal?