Beiträge von Malte_PX80

    Update 2: Scheinbar hat der Motorblock mehr Schaden mitbekommen, als ich gehofft hatte.

    Die Vespa fährt zwar, allerdings hat sie Probleme das Gas anzunehmen, insbesondere bei niedrigen Drehzahlen - egal ob Vollgas oder Halbgas. Klang für mich so, als ob der Vergaser falsch eingestellt/verdreckt wäre (Gasloch beim Anfahren, viertakten, selten auch Fehlzündungen).

    Den Vergaser habe ich dann runtergeschraubt und war vom Blick ins Kurbelwellengehäuse negativ überrascht, denn ich wusste nichts von diesen Löächern die auf dem Bild zu sehen sind. leider ist die Drehschieberfläche wohl ziemlich Schrott:


                    



    Zwar hatte ich beim Reinigen des Kurbelwellengehäuses (s.o.) einige Riefen entdeckt. Ich hatte allerdings nicht auf dem Schirm, dass die Drehschieberfläche ein entscheidendes Bauteil ist, welches glatt schließen muss. Kurz gegoogled und den Test gemacht: Öl auf die geschlossene Kurbelwelle und nach 3-4 Minuten war das Öl weg. Scheinbar ist es dicht genug, dass der Motor halbwegs läuft, aber eben nicht genug, zum ordentlich fahren.


    Mein Plan ist jetzt also doch den ganzen Motor auseinanderzunehmen, sich den Schaden mal genauer anzuschauen und entweder reparieren zu lassen (Man hört ab und zu von einem Kobold aus dem German Scooter Forum - hat jemand schonmal etwas bei ihm machen lassen?) oder die erprobte Methode mit UHU Endfest 300 auszuprobieren.


    Es bleibt spannend...


    PS: Rost im abgelassenen Benzin habe ich auch noch gefunden, ich darf also wohl auch noch den Tank entrosten. Dafür war meine Plan die Zitronensäuremethode zu verwenden.

    Mittlerweile bin ich weitergekommen. Wie prophezeit, war es tatsächlich der Clip, der sich gelöst hat und in die Kurbelwelle gelangt ist. Hier ist der Übeltäter:



    Den Ring kann man schön wieder zu einem Kreis zusammenlegen (Das fehlende Stück liegt schon im Müll), es sollte also alles beieinander sein!

    Letztendlich habe ich den Motor allerdings nicht gespalten. Stattdessen habe ich die Teile zunächst mit einem Magnetstab herausgefischt und dann die kleinen Metallreste mit viel Drehen und Einsatz von Benzin, Druckluft und Unterstützung eines Rollerschraubers, der praktischerweise seine Garage bei uns im Hof hat herausgepustet.


    Jetzt läuft wieder alles rund und ich bin auch schon ein paar Kilometer gefahren. Als nächstes wird noch die Zündung abgeblitzt, Getriebeöl gewechselt und der Vergaser nochmal ordentlich eingestellt und dann kann es hoffentlich wieder richtig losgehen.


    Vielleicht in diesem Zusammenhang interessant zu wissen ist das dieser Schaden häufig passiert weil man Sicherungsringen nutzt die nicht zur Nut im Kolben passen...


    hab ich gehört...


    Deswegen immer die Sicherungsclips nutzen die auch zum Kolben passen.

    Danke für die Info! Ich habe die Clips genommen, die dem Kolben beilagen. Die passen top (2x mal kontrolliert ^^). Welcher Clip vorher drin war, kann ich nicht sicher beurteilen - möglicherweise war es der Falsche und demenstprechend die Ursache für den Kolbenfresser...

    Hi Pk50s_pilot, ich bin gerade auf deine Beiträge gestoßen, weil ich auch in Aachen wohne und meine Vespa abblitzen muss. Würdest du deine Pistole und das Spezialwerkzeug verleihen? Dann müsste ich mir für eine hoffentlich sehr seltene Angelegenheit nicht das ganz Werkzeug zulegen.


    Bier oder Wein wäre dir sicher ;-)

    Moin,


    habe zwar von Rollern wenig Ahnung, aber wohl von Motoren.

    Das gezeigte Bild ist kein Kolbenfresser, sondern eine mechanische Zerstörung, durch einen metallischen Gegenstand. Somit kann ich Kawitzi seine Ausführung bestätigen. Der Kolben ist nicht zu retten, der Zylinder (wahrscheinlich) auch nicht. Das Bild vom Schaden am Zylinder zeigt nicht wirklich wie tief die Riefen sind.

    Top, danke, da sind sich wohl alle einig. Hätte nie gedacht, dass ich mir gewünscht hätte, lieber einen Kolbenfresser wegen Ölmangel zu haben ^^

    Okay, dann werde ich wohl den kompletten Block rausnehmen. Zum Glück hat man ja zurzeit nicht so viel zu tun! Muss man dabei auch die Kupplung zerlegen? Die fühlte sich eigentlich noch gut an.


    Ich wechsel dann noch das Kugellager und besorge mit einen Dichtsatz für den Motor. Habe ich irgendetwas vergessen?


    Danke für Eure schnelle Hilfe übrigens!

    So etwas hatte ich befürchet. Das ist natürlich ein riesen Mist! Danke jedenfalls für dein Feedback.


    Hier ist ein Bild vom alten Zylinder.



    Neuer Zylinder ist auch schon eingebaut. Beim ersten Ankicken am Wochenende hatte ich jedoch einen leichten Klemmer im Standgas (möglicherweise nicht die beste Idee) und habe mich daher erstmal entschlossen mich genauer zu erkundigen, was da schief gelaufen sein kann. Wie gesagt, meine erste Theorie war, dass der Ölfilm abgerissen war.


    Dann werde ich mich wohl mal einlesen und den Motor spalten...oder gibt es noch andere Meinungen dazu?


    Vielleicht ist das auch eine Möglichkeit die Vespa mal richtig kennenzulernen :|


    Frage zum Spalten: Heißt es ich muss den Motor abnehmen und komplett auseinanderschrauben, oder gibt es auch eine "light-Variante", in der ich den Motor lediglich runterklappe und einmal reinschaue, ob ich den Clip (Reste) finde?

    Ich habe diese Anleitung gefunden:

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    allerdings muss ich wohl nicht wie er alles, bis auf die kleinste Schraube zerlegen, oder?


    Cheers

    Malte

    Hallo zusammen.


    Ich habe mit meiner PX80 eine kleine Odyssee hinter mir. Nun wollte ich die aktuelle Situation und die dadurch entstandene Freizeit nutzen, die Gute mal wieder auf Vordermann zu bringen. Ich hatte sie zum Lackieren bei einem Freund, der beim Zusammenbau leider etwas überfordert war udn dementsprechend einiges nicht so funktionierte wie gewollt.


    Nachdem ich die Vespa wieder durch den TÜV bekommen habe, bekomme ich nach ca. 20 km einen Kolbenfresser. Das war die erste Tour in der ich kein zusätzliches Öl im Tank hatte nach einem Zylinder-Wechsel, deshalb meine erste Theorie: Kolbenfresser, weil die Getrenntschmierung nicht funktioniert. Der Kolben sieht jedoch folgendermaßen aus



    Ich habe bisher nicht viele Kolbenfresser gesehen, aber meines Erachtens sollte es anders aussehen wenn "nur" das Öl gefehlt hat. Was meint ihr?


    Beim Auseinanderbauen des Zylinders ist mir aufgefallen, dass der Ring, welcher den Kolbenbolzen auf der Fahrzeugaußenseite sichern sollte, nicht mehr da war. Zwei Möglichkeiten: Entweder fehlte der Ring schon länger, z.B. weil besagter Freund ihn vergessen hat einzusetzen. Zweite Möglichkeit: der Ring hat sich gelöst und den Kolbenfresser verursacht. Was haltet ihr von der Situation und was würdet ihr machen? Außerdem, wo ist der Ring?:/


    Kurze Zusatzfrage: Den neuen Zylinder sollte man entgraten, oder?


    Ich freue mich auf euer Feedback!


    Viele Grüße

    Malte