Beiträge von arktibus

    Hallo!


    Es ist ein PX 80!
    Aber das steht schon im Betreff.


    Außerdem habe ich heute wieder Geduldig einen Tag verbracht und...


    den Fehler aufgrund des Schaltplanes im Internet gefunden!!!!!!


    Eigentlich ist ja Alles einfach. Aber ich habe vor 20 Jahren schon mit meiner zickigen Vespa rumgeeiert und sie lieben gelernt. Naja meine ist wie eine Frau.


    Der Fehler war eine kalte Lötstelle bzw. ein Bruch in den Kupferbahnen im Lichtschalter am Lenkrad.


    Nun funktioniert alles wieder!


    Jetzt gehts an die Kür!


    Rost entfernen, Zubehör dranbauen und ich überlege ob ich Sie lackieren lassen soll.


    Hat jemand eine Ahnung was sowas kosten darf?


    MFG
    Harald

    Hallo!
    Erstens bin ich Neu hier und zweitens habe ich meinen 25 Jahre alten Roller aus der Scheune geholt. Der war jetzt 20 Jahre stillgelegt.


    Ich habe meinen Roller auseinandergelegt, gereinigt und Verschleißteile bin ich noch am ersetzen.


    Bevor es zur Kür geht erst die PFLICHT:
    nämlich die Elektrik. Lampen waren defekt ersetzt.
    Jetzt kommts
    Blinker funktionieren
    Abblend und Fernlicht auch
    Bremslicht ab und zu
    nur das Rücklicht nicht.


    Ich kann wenn er läuft auch nicht mehr ausschalten.


    Jetzt aufeinmal geht das Fern und Abblendlicht auch nicht mehr.


    Kann das alles an dem Grünen Kabel liegen oder kann das Zündschloß verrostet sein?
    Langsam verliere ich die Geduld. Habe heute mit der ELEKTRIK DEN GANZEN TAG RUMGETAN.


    Vielleicht kann mir jemand helfen.