Beiträge von Kuhni Kühnast

    Die Tachos sind untereinander komplett kompatibel! Habe zuerst einen Gelben gehabt, bei dem mir aber die Tachonadel abgebrochen ist... Habe dann den mit der roten bestellt und einfach alles zerlegt und umgebaut... Sind komplett identisch!


    mfg kuhni

    So, bin jetzt mit meinem Latein wirklich so ziemlich am Ende!!! Habe Starterspray und alles probiert! Bin so vorgegangen:


    1. Zündkerze raus, Benzinhahn zu, Choke nicht gezogen
    2. 5 min treten --> gewährleistet, dass alles Benzin raus is
    3. Zünkerze rein, Benzinhahn zu, Choke nicht gezogen
    4. Noch ein paar mal kicken
    5. Benzinhahn auf, Choke ziehen
    6. Kicken
    7. Ergebnis: Sie springt nicht an, Zündkerze ist aber danach ziemlich verrust!


    Auch Starterspray hat nichts gebracht!


    Aber rein theoretisch kann ja die Einstellung nicht falsch sein (Vergaser) da sie davor unter genau der gleichen Einstellung ja prima lief! Ich weiß halt jetzt echt nicht, was ich noch machen kann... Bin mit meinem Latein ziemlich am Ende!!! Und in die Werkstatt bringen wird halt gleich wieder verdammt teuer!!!


    Habt ihr noch n paar Tipps? Bin halt jetzt auch nicht soo der Schrauberguru... (Hab halt n bißchen Angst es nachher nicht mehr zusammen zu bekommen, hab mich deshalb an Motor usw. noch nicht rangetraut! )


    mfg kuhni

    Hmm... Kann aber doch nich sein! Die stand gerade mal 1 bis 2 Monate oder so... Und jetzt heißts stundenlang auseinanderbauen??? Wär halt echt scheiße, weils vor allem auch ziemlich aufwändig is... :-( Ich werds wohl morgen noch mit Starterspray probieren und wenn das nicht klappt weiß ich auch nicht weiter!!! (Hab auch noch nie alles auseinandergebaut, zumal die Vespa gerade mal 1000km drauf hat!!!)


    mfg kuhni

    Sprit: Ja
    Funken: Ja
    Kolben in Ordnung: Keine Ahnung, dreht aber normal!


    Was ich im Nachhinein bemerkt habe: Ich habe es aus welchen Gründen auch immer verplant als ich sie das letzte Mal abstellte, den Benzinhahn zu schließen!!! Mein Dad meint jetzt, evtl. sind die Düsen verharzt! :-(


    Was ich dann gestern auch noch festgestellt habe: Die Zündkerze war total verrust!


    Starterspray hab ich leider keins! Aber meint ihr, das bringt evtl. was? Dann würd ich nämlich losflitzen, um eins zu kaufen!!!


    mfg kuhni

    Hi!
    Ich habe ein Problem! Habe meine Vespa jetzt einige Wochen (oder gar 1,5 Monate) nicht mehr gefahren. Jetzt habe ich sie heute bei dem schönen Wetter aus der Garage geholt und wollt ne Runde drehn... Siehe da: Im ersten Gang hat sie richtig blockiert! (Ich dachte schon: Oh nein! Kolbenfresser!!! Aus was weiß ich für einem Grund auch immer) Aber nach n paar Mal hin und Her, antreten, el. Zündung usw gings dann doch wieder... Aaber: Ich hab sie immer noch nicht zum laufen animieren können! Nachdem ich sie dann ein paar mal den Berg runterrollen hab lassen (puh! ganz schön anstrengend! :-) ) Lief sie dann während man nebenher geschoben hat... Aber eher halt so komisch leise... Drehte überhaupt nicht hoch und sobald man aufgehört hat mit dem Schieben war sie auch wieder aus!
    bitte helft mir!!! Was kann ich machen??ß


    mfg kuhni

    Hmm... Ich hol den Thread mal wieder aus der Versenkung... =)


    Meine Frage:
    Das HP4 auf


    1. nem normalen 50er (wäre dann legal)


    2. auf nem 75er polini...


    Was meint ihr: Ist der Verschleiß dadurch höher, bringt es viel, was sagen Erfahrungsberichte? (der Erfahrungsbericht war ja von ner 200er und die bringt viel mehr Leistung mit, weshalb auch der Verschleiß meines Erachtens nach viel höher ist... oder was meint ihr???)


    mfg kuhni

    Habe neulich mal ne Reportage gesehn und der inhalt erinnert mich doch deutlich an Dein "Problem":


    Im Ausland sitzende "Verkäufer" verkaufen ein Auto/Motorrad sehr günstig. Abgewickelt wird das ganze über einen angeblichen Dritten... Und dieser Dritte is nur ne Scheinfirma... Ergo: Es wurden lauter Menschen interviewt, die Geld bezahlt haben, das Auto an sich aber nie sahen... Ich wäre deshalb vorsichtig!


    mfg kuhni

    @ Dr. Vespa:
    Warum soll man nichts eingetragen bekommen? Bin verwirrt! Und das mit dem zu schnell fahren stimmt schon... Da muss man halt aufpassen! Nur kann einem die Polizei halt nichts anhaben wenn man durch die Straße gurkt und angehalten wird (außer sie haben natürlich ne Radarpistole dabei...)
    Und das ist denke ich schon von Vorteil! Vor allem für den Geldbeutel!!!
    gruß kuhni

    Hmm... Aber dann passt ja irgendwas nicht! Mit neuen modernen Komponenten könnte man doch dann auch aus nem 50ccm Vespa Motor 4Kw rausholen oder nicht? Weil nur an der Vario kanns ja nicht liegen dass lediglich 2Kw möglich sind,oder?


    gruß kuhni

    Haben die Plastikdinger denn Wasserkühlung? Hab ich gar nicht gewusst! Also liegts dann daran:
    Wasserkühlung--> höhere Leistung des Motors möglich--> höhere Drehzahl--> Geschw. bis 80km/h drin...


    gruß kuhni

    Nick50XL
    Dass nenn ich doch mal n ordentliches Tuning... =) Sowas bekommt man u.U. sogar eingetragen! Zur Not kann man den Tüv ja auch n bißchen "bescheißen" sprich: die Vespa so modifizieren (z.B. ne Drossel aus "Pappe" oder so in Auspuff... Dann fährt sie max. 50km/h, man bekommt alles eingetragen und die Pappdrossel geht dann kaputt... Man hat ja an den Teilen an sich nichts verändert, is somit noch legal unterwegs... Oder etwa nicht? (Hoffe ihr könnt euch in etwa vorstellen, was ich unter "Pappdrossel" versteh... Irgendwas halt, dass das Ding langsamer macht, dem Prüfer aber nicht auffällt und nachher weider entfernt werden kann ohne dass man an den verbauten Teilen was ändern muss...)


    gruß kuhni


    ps: sorry für ot... =)

    Ich hab mal ne ganz dumme Frage, die hier evtl. auch reinpasst... Warum kann man bei heutigen 50er Rollern eigentlich nur durch Entfernen der Drossel eine Endgeschwindigkeit von teilweise sogar ca. 80km/h und einen Super Anzug erreichen während das bei ner Vespa nicht möglich ist? Ok, ich sehe jetzt ein, wenn das Argument kommt, dass die Motoren früher evtl. noch nicht so Leistungsstark waren... Aber dann wärs doch theoretisch möglich einen leistungsstärkeren "Tuningmotor" mit 50ccm einzubauen und eingetragen zu bekommen... Dann Drossel raus... (Ok, is dann auch wieder sinnlos... Aber mir gehts halt hauptsächlich um die allgemeine Frage: Früher langsam, heute schnell, mit heutigen Teilen immernoch langsam... =) )


    ioch hoffe man hat verstanden...


    gruß kuhni

    Ist sicher hilfreich wenn man in, ich sage mal, "gefährdeten" Gebieten lebt bzw. seine Vespa optisch wirklich topp in Schuss is.. Allerdings finde ich das Argument mit dem evtl. schwierigen Anbringen des Schlosses schon sinnvoll... Ich würde wirklich nur ungern meine Vespa "verstümmeln" Warum nich lieber mit nem dicken Schloss um den nächsten Baum gebunden... Dann muss man nicht nur Lenker abschneiden sondern den ganzen Baum... ;)


    gruß kuhni

    55€... Wie würde die denn dann aussehen? (evtl. Bild...) Wär da die "Hupenabdeckung" gleich dabei oder nich? Und was hast du denn für n Schutzblech vorne dran? Mit dem Silberdingens... Oder is das nur zierde?


    gurß kuhni

    Also bei ner PK 50 XL kann anstelle des GepäckTRÄGERS auch ein Haltebügel montiert werden... Is absolut kein Problem, es bleiben keine Löcher übrig, da die Löcher für die Haltebügel verwendet werden. Auch bleiben die Löcher durch die Sitzbank verdeckt (falls kein Haltebügel hinkommt...)


    gruß kuhni

    Hmm... Das mit Falschluft glaub ich jetzt nicht, denn das wäre ja dann die ganze Zeit so...


    Sie springt halt wirklich nur mit komplett gezogenem Choke an und dreht dann voll hoch, nach ner Weile normalisiert sich dass dann wieder... Kommt mir echt so vor, als ob sich wirklich irgendwie Benzin im Vergaser ansammelt...


    Wenn sie lange steht muss ich auch erst immer den Benzinhahn zudrehen, n paar mal kicken dann wieder aufdrehen und Choke voll ziehen und dann springt sie an... Wirklich komisch!!!


    mfg kuhni

    Hi!
    Ich hab eine Frage:
    Wenn meine Vespa ne zeitlang gestanden ist und ich mach sie an (mit Choke) dreht sie am Anfang erstmal extrem hoch, pendelt sich dann aber nach 20sec. ca. wieder auf normale Drehzahlen ein. Meine Vermutung ist jetzt dass der Benzinhahn nicht richtig schließt. Somit läuft im Stand Benzin in den Vergaser und dieses Benzin wird dann erstmal "verbraucht". Auch habe ich grad noch folgendes probiert: Vespa an und im Stand laufen lassen, dann Benzinhahn zu... Nach ca. 5min lief sie immernoch munter weiter... Spricht das für einen defekten Benzinhahn? (Wobei ich auch schonmal den Benzinhahn zu hatte und losgefahren bin und nach ca. nem km ging sie aus...)


    Kuhni ist nun wirklich verwirrt und weiß nicht woran das liegt!


    MFg Kuhni