Beiträge von Ardor

    Hallo Zusammen,


    kann mir bitte jemand von Euch einen Anhaltspunkt zu folgendem Problem (also für mich ists ein Problem) sagen:
    Ich habe eine 50 er Vespa Spezial Bj. 72. Sie läuft, aber im Leerlauf hab ich irgendwie ein Problem. Steh ich bspw. an ner Ampel geht plötzlich das Standgas hoch wie die Sau. Jetzt hab ich grad ne Runde gedreht und mir das ganze noch mal angeschaut. Wenn ich im Leerlauf den Choke rausziehe, geht die Drehzahl runter und die Kiste säuft irgendwann ab. Drück ich den Choke rein, geht die Leerlaufdrehzahl wieder in ungeahnte Höhen. Das Problem ist, dass ich die Leerlaufschraube am Vergaser schon betätigen kann. Aber helfen tuts nicht viel. Ist da vielleicht ne falsche Düse drin und wenn wie erkenn ich das?? Weiß einer von Euch was da los ist?
    Vielen DAnk schon mal im Voraus.
    Viele Grüße
    Klaus

    Hallo Zusammen,


    ich baue grad an einer V50 Spezial, ursprünglich mit Blinker, die sind jedoch nicht mehr da, nur der Kabelbaum dazu.


    Ich denke das ist der Schaltplan zum bestehenden Kabelbaum:



    Nun habe ich mir eine Schnarre zugelegt und den dazugehörigen Lichtschalter:


    Schalter vorne:


    Schalter hinten:


    Am weißen Kabel, das sieht man jetzt nicht, ist noch ein kurzes graues Kabel dran.


    So, wie verbinde ich jetzt die Kabel dieses Lichtschalters mit dem bestehenden Kabelbaum???


    Weiß und Grün kommen, denke ich an die Schnarre, aber dann beissts schon aus. Kann mir da von Euch einer helfen?


    Der linke Schalter schaltet das Licht ein und aus, der rechte Aufblendlicht, oder umgekehrt?


    Ich will halt den bestehenden Kabelbaum nicht rausrupfen, das muss doch auch mit dem gehen, oder?


    Viele Grüße
    Klaus